<!DOCTYPE html><html html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="es" xml:lang="es">
    <head>
        <!-- Etiquetas Meta -->
        <meta name="robots" content="index" />
<meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<link href="/img/favicon.png" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-144x144.png" sizes="114x114" rel="apple-touch-icon" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="El defensa colombiano del Monterrey presenta una lesión en los aductores del muslo derecho.">
<meta name="keywords" content="stefan medina">
<meta name="news_keywords" content="stefan medina">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="Stefan Medina, un mes fuera de las canchas por un desgarro muscular">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/colombianos-exterior/lesion-de-stefan-medina-con-monterrey+16864398">
<meta property="og:description" content="El defensa colombiano del Monterrey presenta una lesión en los aductores del muslo derecho.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16864399-2.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/colombianos-exterior/lesion-de-stefan-medina-con-monterrey+16864398">
<meta name="twitter:title" content="Stefan Medina, un mes fuera de las canchas por un desgarro muscular">
<meta name="twitter:description" content="El defensa colombiano del Monterrey presenta una lesión en los aductores del muslo derecho.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16864399-2.png">
<meta name="cXenseParse:recs:publishtime" content="2017-08-29T17:53:37-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16864398">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0">        <!-- Titulo -->
        <title>Lesión de Stefan Medina con Monterrey - Colombianos en el exterior - Futbolred</title> 
        <!-- Estilos -->
                           <link href="/css/futbol-red-mobile-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://www.futbolred.com/colombianos-exterior/lesion-de-stefan-medina-con-monterrey+16864398" rel="canonical">
<link href="http://m.futbolred.com/contenido/colombianos-exterior/ARTICULO-WEB-FR_AMP_GOOGLE-16864398.html" rel="amphtml">
<link href="http://m.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">                <!-- Scripts -->
        <script type="text/javascript" src="/js/jquery.min-min.js"></script>
<script type="text/javascript" src="/js/futbolred-mobile-min.js"></script><script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/core.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js" defer="defer"></script>

<script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6b0692b03c05b79fefc905341be53b328a47ee93.js"></script>
<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222263900732340945']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->        <!-- Scripts Smart -->
        <script>
    var seccion = "colombianos-exterior";
    var idRecurso = "16864398";
    var tipoRecurso="articulo";
    var profile = "";
    var idSitioSmart = "33001";
    var idSeccionSmart= "534303";
    var arrayPautasSmart = "9702,27375,27376,9703,20592,41893,30723,26372,";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
 <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
                <script type="text/javascript">
                        sas.setup({ domain: 'http://ads.eltiempo.co'});
                </script>
        <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js?1234"></script>
<script>
    <!--
     s.pageName  = "FRM:colombianos-exterior:stefan medina un mes fuera de las canchas por un desgarro muscular - articulo";
     s.channel   = "FRM:colombianos-exterior";
     s.prop3     = "";
     s.prop4     = "colombianos-exterior";
     s.prop12    = document.referrer;
    //s.prop14 = "";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16864398";
          s.prop30    = "";

     
    -->

    function checkOmnitureData() {
        var getOmniture = getCookie('omniture');
        if (getOmniture) {
            return getOmniture;
        } else {
            return "-";
        }
    }
    
</script>
         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>    </head>
    <body class="colombianos-exterior tipo-articulo">
    	<div class="main-container">
            <!-- Header -->
            <header class="header-ppal">
   	<a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a> 
	<div class="menuBtn">
    	<span class="menu-icon"></span>
	</div> 
	<div class="login">
		<span class="usuario-icon"></span>
	</div>
</header>      
    <!-- Menu -->
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menuHeader">
    <ul>
        <li class="buscar">
            <form id="form" name="form" method="get" action="/archivo/buscar">
                <input type="text" name="q" id="q" >
                <a class="buscador-icon" onclick="document.form.submit();"></a>
            </form>
        </li>
        <li class='portada'>            <a itemprop='url'  href="/"  omnitureseccion="primer Portada">
                <span itemprop="name">Portada</span>
            </a>
                        </li>
        <li class='futbol-colombiano'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Colombiano">
                <span itemprop="name">F&uacute;tbol Colombiano</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/liga-aguila' omnitureseccion=''><span itemprop='name'>Liga &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/copa-aguila' omnitureseccion=''><span itemprop='name'>Copa &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/torneo-aguila' omnitureseccion=''><span itemprop='name'>Torneo &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/futbol-femenino' omnitureseccion=''><span itemprop='name'>F&uacute;tbol Femenino</span></a></li>                                        </ul>
                        </li>
        <li class='futbol-internacional'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Internacional">
                <span itemprop="name">F&uacute;tbol Internacional</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/selecciones-nacionales' omnitureseccion=''><span itemprop='name'>Selecciones nacionales</span></a></li>                                                <li><span itemprop='name'>Ligas</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/liga-bbva" omnitureseccion="Liga de España">
                                                    Liga de España                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/premier-league" omnitureseccion="Premier League">
                                                    Premier League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/otras-ligas-de-futbol" omnitureseccion="Otras Ligas">
                                                    Otras Ligas                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                                    <li><span itemprop='name'>Torneos</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/champions-league" omnitureseccion="Champions League">
                                                    Champions League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-libertadores" omnitureseccion="Copa Libertadores">
                                                    Copa Libertadores                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-sudamericana" omnitureseccion="Copa Sudamericana">
                                                    Copa Sudamericana                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/uefa-europa-league" omnitureseccion="UEFA Europa League">
                                                    UEFA Europa League                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                            </ul>
                        </li>
        <li class='curiosidades'>            <a itemprop='url'  href="/curiosidades"  omnitureseccion="primer Curiosidades">
                <span itemprop="name">Curiosidades</span>
            </a>
                        </li>
        <li class='multimedia'>            <a itemprop='url'  href="/multimedia"  omnitureseccion="primer Multimedia">
                <span itemprop="name">Multimedia</span>
            </a>
                        </li>
        <li class='colombianos-exterior'>            <a itemprop='url'  href="/colombianos-exterior"  omnitureseccion="primer Colombianos en el exterior">
                <span itemprop="name">Colombianos en el exterior</span>
            </a>
                        </li>
        <li class='seleccion-colombia'>            <a itemprop='url'  href="/seleccion-colombia"  omnitureseccion="primer Selecci&oacute;n Colombia">
                <span itemprop="name">Selecci&oacute;n Colombia</span>
            </a>
                        </li>
        <li class='equipos'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer Equipos">
                <span itemprop="name">Equipos</span>
            </a>
                            <ul class='ps-container'>
                                            <li class='patriotas' ><a itemprop='url'  href='/equipos-futbol-colombiano/patriotas' omnitureseccion=''><span itemprop='name'>Patriotas F.C</span></a></li>                                                <li class='tolima' ><a itemprop='url'  href='/equipos-futbol-colombiano/tolima' omnitureseccion=''><span itemprop='name'>Deportes Tolima</span></a></li>                                                <li class='cali' ><a itemprop='url'  href='/equipos-futbol-colombiano/cali' omnitureseccion=''><span itemprop='name'>Deportivo Cali</span></a></li>                                                <li class='america' ><a itemprop='url'  href='/equipos-futbol-colombiano/america' omnitureseccion=''><span itemprop='name'>Am&eacute;rica</span></a></li>                                                <li class='bucaramanga' ><a itemprop='url'  href='/equipos-futbol-colombiano/bucaramanga' omnitureseccion=''><span itemprop='name'>Bucaramanga</span></a></li>                                                <li class='envigado' ><a itemprop='url'  href='/equipos-futbol-colombiano/envigado' omnitureseccion=''><span itemprop='name'>Envigado F.C.</span></a></li>                                                <li class='equidad' ><a itemprop='url'  href='/equipos-futbol-colombiano/equidad' omnitureseccion=''><span itemprop='name'>La Equidad</span></a></li>                                                <li class='huila' ><a itemprop='url'  href='/equipos-futbol-colombiano/huila' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Huila</span></a></li>                                                <li class='junior' ><a itemprop='url'  href='/equipos-futbol-colombiano/junior' omnitureseccion=''><span itemprop='name'>Junior</span></a></li>                                                <li class='medellin' ><a itemprop='url'  href='/equipos-futbol-colombiano/medellin' omnitureseccion=''><span itemprop='name'>Independiente Medell&iacute;n</span></a></li>                                                <li class='millonarios' ><a itemprop='url'  href='/equipos-futbol-colombiano/millonarios' omnitureseccion=''><span itemprop='name'>millonarios</span></a></li>                                                <li class='nacional' ><a itemprop='url'  href='/equipos-futbol-colombiano/nacional' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Nacional</span></a></li>                                                <li class='once-caldas' ><a itemprop='url'  href='/equipos-futbol-colombiano/once-caldas' omnitureseccion=''><span itemprop='name'>Once Caldas</span></a></li>                                                <li class='rionegro-aguilas' ><a itemprop='url'  href='/equipos-futbol-colombiano/rionegro-aguilas' omnitureseccion=''><span itemprop='name'>Rionegro &aacute;guilas</span></a></li>                                                <li class='pasto' ><a itemprop='url'  href='/equipos-futbol-colombiano/pasto' omnitureseccion=''><span itemprop='name'>Deportivo Pasto</span></a></li>                                                <li class='santa-fe' ><a itemprop='url'  href='/equipos-futbol-colombiano/santa-fe' omnitureseccion=''><span itemprop='name'>Santa Fe</span></a></li>                                                <li class='alianza-petrolera' ><a itemprop='url'  href='/equipos-futbol-colombiano/alianza-petrolera' omnitureseccion=''><span itemprop='name'>Alianza Petrolera</span></a></li>                                                <li class='jaguares' ><a itemprop='url'  href='/equipos-futbol-colombiano/jaguares' omnitureseccion=''><span itemprop='name'>Jaguares</span></a></li>                                                <li class='cortulua' ><a itemprop='url'  href='/equipos-futbol-colombiano/cortulua' omnitureseccion=''><span itemprop='name'>Cortulua</span></a></li>                                                <li class='tigres' ><a itemprop='url'  href='/equipos-futbol-colombiano/tigres' omnitureseccion=''><span itemprop='name'>Tigres F.C.</span></a></li>                                        </ul>
                        </li>
        <li class='tienda'>            <a itemprop='url'  href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME" target='_blank' omnitureseccion="primer Tienda">
                <span itemprop="name">Tienda</span>
            </a>
                        </li>
            </ul>
    <!-- Footer -->
    <div class="contFooter">
	<div class="footer">
		<div class="contRedes">
			<ul class="redes">
				<li><span>S&iacute;guenos en:</span></li>
				<li><a id="header_facebook" href="http://www.facebook.com/futbolred" target="_blank"><span class="facebook-icon"></span></a></li>
				<li><a id="header_twitter" href="http://www.twitter.com/futbolred" target="_blank"><span class="twitter-icon"></span></a></li>
			</ul>
		</div>
		<div class="contMenuFooter">
			<ul class="menuFooter">
				<li>
					<a href="http://www.futbolred.com/boletin"><span>Bolet&iacute;n</span></a>
				</li>
				<li>
					<a class="abajo-icon"><span>Informaci&oacute;n</span></a>
					<ul>
						<li><a target="_blank" href="http://www.clubvivamos.com/"><span>Vivamos El Tiempo</span></a></li>
						<li><a target="_blank" href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp"><span>Suscripciones El Tiempo</span></a></li>
						<li><a href="/mapa-sitio"><span>Mapa del sitio</span></a></li>
					</ul>
				</li>
				<li>
					<a class="abajo-icon"><span>Ayuda</span></a>
					<ul id="subseccionAyuda">
						<li><a href="/preguntas-frecuentes"><span>Preguntas Frecuentes</span></a></li>
						<li><a href="/contactenos"><span>Cont&aacute;ctenos</span></a></li>
						<li><a href="/terminos-condiciones"><span>Terminos y condiciones</span></a></li>
						<li><a href="/politica-de-privacidad"><span>Privacidad</span></a></li>
					</ul>
				</li>
				<li>
					<a href="http://audienciadigital.co" target="_blank"><span>Paute con nosotros</span></a>
				</li>
				<li>
					<a class="abajo-icon cambiarFooter"><span>Nuestros portales</span></a>
					<ul id="portales">
						<li><a href="http://app.eltiempo.com/deportes" target="_blank"><span>Eltiempo.com</span><span>Noticias de deportes</span></a></li>
						<li><a href="http://www.portafolio.co" target="_blank"><span>Portafolio.co</span><span>Noticias de econom&iacute;a</span></a></li>
						<li><a href="http://www.vive.in" target="_blank"><span>Vive.in</span><span>Planes en Bogot&aacute;</span></a></li>
						<li><a href="http://www.alo.co" target="_blank"><span>Alo.co</span><span>Consejos para mujeres</span></a></li>
						<li><a href="http://www.carroya.com" target="_blank"><span>Carroya.com</span><span>venta de carros</span></a></li>
						<li><a href="http://www.metrocuadrado.com" target="_blank"><span>metrocuadrado.co</span><span>clasificados de inmuebles</span></a></li>
						<li><a href="http://clasificados.eltiempo.com" target="_blank"><span>Clasificados.eltiempo.com</span><span>Clasificados</span></a></li>
						<li><a href="http://www.loencontraste.com" target="_blank"><span>loencontraste.com</span><span>Consulte antes de comprar</span></a></li>
						<li><a href="http://www.milesdearticulos.com" target="_blank"><span>milesdearticulos.com</span><span>Anuncios gratis y efectivos</span></a></li>
						<li><a href="http://www.citytv.com.co" target="_blank"><span>citytv.com.co</span><span>videos de entretenimiento</span></a></li>
					</ul>
				</li>
			</ul>	
		</div>
		<div class="contCopyright">
			<ul class="copyright">
				<li>
					<a href="/" class="logoFutbolred">Futbolred</a>
					<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
				</li>
				<li>
					<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
						FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol </p>
				</li>
			</ul>
		</div>
	</div>
</div></nav>
<div class="modulo-usuario">
	<ul class="ingresado">
    	<li>
    <a href="/login?token_secret0=10">INGRESA</a>
</li>
<li>
    <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');">CREA UNA CUENTA </a>
</li>
<div id="cerrar_sesion_div" style="display:none;"></div>
<script type="text/javascript">
    
    function cerrarSesion() {
        $('#cierre_sesion_div').load('/sesion/logout/futbol-red_mobile');
    }
</script>	</ul> 
</div>
    
        <p class="nombre-seccion" itemprop='articleSection'>Colombianos en el exterior</p>
                    <!-- Branding para las secciones -->
                        <!-- Contenido -->
            <div class="content content_main colombianos-exterior">
                <div class="homeApertura articulo" data-seccion="colombianos-exterior">
    <!-- Publicidad -->
<div class="publicidad">
        <p>Publicidad</p>
    <aside>
        <script type="text/javascript">
        siteID = 33001;
        sas_formatid = 9702;
        // sas_manager.render(9702);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,           
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
        });
    </script>
        <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
    </aside>
</div>
<!-- Informacion principal del articulo -->
<div itemscope="" itemtype="http://schema.org/NewsArticle" >
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/colombianos-exterior/lesion-de-stefan-medina-con-monterrey+16864398" />
    <div class="articulo" >
	<article class="noticia destacada">
          <div class="lead">	
                <meta itemprop="author" content="Redacción FUTBOLRED" />
                <h1 itemprop="headline name">
                    <span>Stefan Medina, un mes fuera de las canchas por un desgarro muscular</span>
                </h1>
                                <meta itemprop="datePublished" content="2017-08-29" />
				                <span class="ico-time">
                    <meta itemprop="dateModified" content="2017-08-29" />
                    Actualizado hace  5 horas                </span>
						
            <p itemprop="description">El defensa colombiano del Monterrey presenta una lesión en los aductores del muslo derecho.</p>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
	  </div> 
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/colombianos-exterior/lesion-de-stefan-medina-con-monterrey+16864398">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Stefan Medina" 
                                         src="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16864399-1.png" />
                                    <meta itemprop="width" content="800">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
                                                                <div class="pieFoto">
                                    <span>Tomada de http://www.rayados.com/</span>
                                    <p>Stefan Medina se lesionó en el duelo que enfrentó a Monterrey frente a Cruz Azul.</p>
                                </div>
                                                     <!-- Boton Guardar Facebook -->
                     <div class = "fb-save" data-uri = "">
                     </div>
                     <!-- Fin  Guardar Facebook --> 
                <ul class="panel_compartir" data-id="16864398" data-titulo="Stefan Medina, un mes fuera de las canchas por un desgarro muscular">
    <li class="fb">
        <a href="javascript:void(0)">
            <span class="facebook-icon"></span>
        </a>
    </li>
    <li class="tweet">
        <a href="javascript:void(0)">
            <span class="twitter-icon"></span>
        </a>
    </li>
    <li class="google">
        <a href="javascript:void(0)">
            <span class="gmail-icon"></span>
        </a>
    </li>
        <li class="mail">
        <a href="javascript:void(0)">
            <span class="mail-icon"></span>
        </a>
    </li>
    <li class="facemess">		
        <a href="javascript:void(0)">
            <span class="facemess-icon"></span>
        </a>
    </li>
</ul>
	</article>
    </div>
            <!-- Cuerpo del articulo -->
        <div class="cuerpoArticulo">
            <div class="cuerpoArticulo" itemprop="articlebody">
            <p><strong>El colombiano Stefan Medina</strong>, defensa de los 'rayados' del Monterrey, l&iacute;der del Apertura mexicano, <strong>estar&aacute; un mes por fuera de las canchas</strong> debido a un desgarro muscular en el muslo derecho, inform&oacute; el club este martes.</p>
<p><strong>Medina sufri&oacute; una lesi&oacute;n en los aductores del muslo derecho</strong> el pasado s&aacute;bado, en el partido contra Cruz Azul de la s&eacute;ptima jornada, y su tiempo de recuperaci&oacute;n ser&aacute; de entre tres y cuatro semanas, indic&oacute; el club en un comunicado.</p>
<p>El colombiano, de 25 a&ntilde;os, sumaba completos los primeros seis partidos del torneo pero tuvo que dejar la cancha al minuto 51 del s&eacute;ptimo partido.</p>
<p>Debido a la lesi&oacute;n, Medina ya hab&iacute;a sido dado de baja de la convocatoria de la Selecci&oacute;n Colombia que dirige el argentino Jos&eacute; P&eacute;kerman y que enfrentar&aacute; a Venezuela y Brasil, el 31 de agosto y el 5 de septiembre, respectivamente, en las Eliminatoria suramericanas al Mundial de Rusia-2018.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">&#9917;&#128203;&nbsp;Reporte M&eacute;dico <a class="linkdenota" href="https://twitter.com/hashtag/Rayados?src=hash" target="_blank">#Rayados</a>: <a class="linkdenota linkdenota linkdenota linkdenota" href="https://t.co/OhqafrOBx7" target="_blank">https://t.co/OhqafrOBx7</a></p>
&mdash; Rayados Oficial (@Rayados) <a class="linkdenota linkdenota linkdenota linkdenota" href="https://twitter.com/Rayados/status/902586313626529792" target="_blank">29 de agosto de 2017</a></blockquote>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<p><strong>EFE</strong></p>            </div>    
        </div>
</div>
    <!-- Boton Guardar Facebook -->
    <div class = "fb-save" data-uri = "">
    </div>
    <!-- Fin  Guardar Facebook --> 
<!-- Botones de compartir -->
<!-- Inicio formulario correo -->
<div id="formulario_enviar_mail" class="block-modal mailToFriend" style="display: none;">
	<div id="enviarMail" class="herramientasCompartir email" style="display:none">
		<div class="inner">
		    <form method="post" name="enviaramigo" id="enviaramigo">
		        <div id="formulario_enviar_amigo">
		            		            <div id="section_enviarMail" class="herramientasCompartir email enviarMail">
		                <div class="inner" id="div_inner_enviar_amigo">
		                    <input type="hidden" name="csrf_amigo" value="">
		                    <br>
		                    <span>Ingresa los siguientes datos para enviar el correo</span>
		                    <ul>
		                        <li>
		                            <input name="nombre" placeholder="Tu nombre" type="text" id="nombre" required="required" value="">
		                            <span id="tooltip1_nombre"></span>
		                            <span id="nombre_error"></span>
		                        </li>
		                        <li  id="li_email0">
		                            <input name="email0" placeholder="Correo electrónico de tu amigo" type="email" id="email0" required="required" value="" onblur="crearCSRF();">
		                            <span id="tooltip1_email0"></span>
		                            <input type="button" value="+" onclick="crearDestinatarioMail()" id="boton_mas_correos" class="masamigos add">
		                            <span id="email0_amigo_error"></span>
		                        </li>
		                        <li>
		                            <textarea class="textarea_enviaramigo" name="mensaje_amigo" id="mensaje_amigo" placeholder="Escribe acá el mensaje para la persona con la que quieres compartir este artículo  de Futbolred."></textarea>
		                            <span id="tooltip1_mensaje"></span> 
		                            <br>
		                            <span id="mensaje_amigo_error"></span>
		                        </li>
		                        <li><input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="boton_salir">
		                            <input name="submit_mensaje" type="button" id="submitbutton_mensaje" class="btn-send" value="ENVIAR MENSAJE">
		                        </li>
		                    </ul>
		                </div>
		            </div>
		            		            <div id="MensajeAlerta" class="modal-alert herramientasCompartir email" style="display:none">
		                <div class="inner">
		                    <p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
		                    <p>Los datos que ingresaste se perderán.</p>
		                    <p>
		                        <input class="btn-cancel" id="salirMensaje" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
		                        <input class="btn-send" id="VolverAlMensaje" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
		                    </p>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>El mensaje ha sido enviado con éxito.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail1_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		        </div>
		    </form>
		</div>
	</div>
</div>
<!-- Fin formulario correo -->
<ul class="panel_compartir" data-id="16864398" data-titulo="Stefan Medina, un mes fuera de las canchas por un desgarro muscular">
    <li class="fb">
        <a href="javascript:void(0)">
            <span class="facebook-icon"></span>
        </a>
    </li>
    <li class="tweet">
        <a href="javascript:void(0)">
            <span class="twitter-icon"></span>
        </a>
    </li>
    <li class="google">
        <a href="javascript:void(0)">
            <span class="gmail-icon"></span>
        </a>
    </li>
        <li class="mail">
        <a href="javascript:void(0)">
            <span class="mail-icon"></span>
        </a>
    </li>
    <li class="facemess">		
        <a href="javascript:void(0)">
            <span class="facemess-icon"></span>
        </a>
    </li>
</ul>
<!-- Acceso a comentarios y reportar error -->
<ul class="menuComentarios">
    <li>
	<a href="#comentarios">Comentar</a>
    </li>
    <li>
        <a id="reportarError" >Reportar Error</a>
    </li>
</ul>
<!-- Formulario reportar error -->
<!-- Inicio formulario correo -->
<div id="errorForms" class="block-modal second" style="display: none;">
	<div id="formulario_reportar_error" style="display:none">
		<div  id="reportar_error" class="herramientasCompartir error">
	    	<div class="inner">
	        	<span>&iquest;Encontraste un error?</span>
	        	<p>
	            	Perm&iacute;tenos conocer tus observaciones, si es
	            	el caso, tomar los correctivos necesarios dentro de EL TIEMPO Casa Editorial.
	        	</p>
	        	<form method="post" name="error" id="error">
	        		<ul>
	        			<li>
	        				<input type="hidden" name="csrf_error">
	        				<input name="nombre_completo" placeholder="Tu nombre" type="text" id="nombre_completo" required="required" value="">
	        				<span id="tooltip_first_name"></span>
	        				<span id='nombre_completo_error'></span>
	        			</li>
	        			<li>
	        				<input name="email" placeholder="Tu correo electr&oacute;nico" type="email" id="email" required="required" value="">
	        				<span id="tooltip_email"></span>
	        				<span id='email_error'></span>
	        			</li>
	        			<li>
	        				<textarea name="mensaje" placeholder="Tu mensaje" id="mensaje" required="required"></textarea>
	        				<span id="tooltip_mensaje"></span>
	        				<span id='mensaje_error'></span><br/>
	        			</li>
	        			<li>
	        				<input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="cancelar_reporte_error">
	                            <input name="submit_error" type="button" id="submitbutton_error" class="btn-send bot_enviar" value="ENVIAR ERROR">
	        			</li>
	        		</ul>
	        	</form>    
	        </div>
		</div>
		<!-- Mensaje de cancelacion de reporte de error -->
	    <div id="MensajeAlertaError" class="modal-alert herramientasCompartir email" style="display:none">
			<div class="inner">
				<p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
				<p>Los datos que ingresaste se perderán.</p>
				<p>
					<input class="btn-cancel" id="salirMensajeError" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
					<input class="btn-send" id="VolverAlMensajeError" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
				</p>
			</div>
		</div>
		<div id="sectionEnviarMailError_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>El mensaje ha sido enviado con éxito.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
		<div id="sectionEnviarMailError1_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
    
<!-- Fin formulario correo -->
<!-- relacionados-articulo! -->
 
<!-- Modulo Xcense -->
<!-- Cxense content widget: FR: Artículo Movil -->
<div id="cx_b82de65816db00953578e26561b80b21aec93876" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'b82de65816db00953578e26561b80b21aec93876',
        insertBeforeElementId: 'cx_b82de65816db00953578e26561b80b21aec93876',
        width: 1292, height: 225, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget --><!-- Noticias Relacionadas -->
    <div class="masNoticias">
        <h2 class="oculto">Noticias de Deportes en Futbolred</h2>
        <span class="tit-masNoticias">M&Aacute;S NOTICIAS</span>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/colombianos-exterior/falcao-mejor-delantero-de-europa+16864171" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/colombianos-exterior/falcao-mejor-delantero-de-europa+16864171">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Radamel Falcao" 
                                         src="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16864172-0.jpg" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/colombianos-exterior/falcao-mejor-delantero-de-europa+16864171" ><span itemprop="headline name">Falcao es el mejor delantero en las principales ligas de Europa</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-08-27">
				<meta itemprop="dateModified" content="2017-08-28">
				Actualizado hace 1 dia			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/colombianos-exterior/goles-de-falcao-con-monaco-al-marsella+16864156" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/colombianos-exterior/goles-de-falcao-con-monaco-al-marsella+16864156">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Falcao" 
                                         src="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16864140-0.jpg" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/colombianos-exterior/goles-de-falcao-con-monaco-al-marsella+16864156" ><span itemprop="headline name">Falcao sigue enchufado: dos dianas con Mónaco frente a Marsella</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-08-27">
				<meta itemprop="dateModified" content="2017-08-27">
				Actualizado hace 2 dias			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/colombianos-exterior/jugadores-colombianos-marcan-gol-en-la-septima-jornada-del-futbol-mexicano+16864139" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/colombianos-exterior/jugadores-colombianos-marcan-gol-en-la-septima-jornada-del-futbol-mexicano+16864139">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Colombianos en México" 
                                         src="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16864143-0.jpg" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/colombianos-exterior/jugadores-colombianos-marcan-gol-en-la-septima-jornada-del-futbol-mexicano+16864139" ><span itemprop="headline name">Séptima fecha del fútbol mexicano: los colombianos presentes con goles</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-08-27">
				<meta itemprop="dateModified" content="2017-08-27">
				Actualizado hace 2 dias			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/colombianos-exterior/santos-borre-debuta-con-river-en-la-liga-argentina+16864108" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/colombianos-exterior/santos-borre-debuta-con-river-en-la-liga-argentina+16864108">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Santos Borré" 
                                         src="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16864109-0.jpg" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/colombianos-exterior/santos-borre-debuta-con-river-en-la-liga-argentina+16864108" ><span itemprop="headline name">Santos Borré debuta en River, con la mente puesta en la Selección</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-08-26">
				<meta itemprop="dateModified" content="2017-08-27">
				Actualizado hace 2 dias			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
            </div>
 
<!-- Publicidad -->
<div class="publicidad">
        <p>Publicidad</p>
    <aside>
        <script type="text/javascript">
        siteID = 33001;
        sas_formatid = 27376;
        // sas_manager.render(27376);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,           
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
        });
    </script>
        <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
    </aside>
</div>
<!-- modulo paute facil !-->
<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></head>
<body>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</body>
</html><!-- Mas Leidas -->
<script>
$(function() {
	$( "#tabs-mascompartido" ).tabs();
});
		</script>
<div id="tabs-mascompartido" class="modulo-mascompartido">
	<ul class="pestanas">
		<li><a href="#tabsmascompartido-1">M&Aacute;S COMPARTIDO</a></li>
		<li><a href="#tabsmascompartido-2">M&Aacute;S LE&Iacute;DO</a></li>
	</ul>
	<div id="tabsmascompartido-1">
        <ul>
        <li>
	<h2>
		<a href="/selecciones-nacionales/juveniles-venezolanos-contra-colombia+16864301"><span>¿Quiénes son los juveniles de Venezuela para sorprender a Colombia?</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/seleccion-colombia/yimmi-chara-y-los-recuerdos-de-su-hermano-luis-felipe-chara+16864298"><span>'Al estar Yimmi en la Selección, vamos todos los Chará': Luis Felipe</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/selecciones-nacionales/el-tas-rechaza-los-recursos-de-bolivia-y-confirma-sancion-de-fifa+16864332"><span>El TAS rechazó los recursos de Bolivia y confirmó la sanción de Fifa</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/gregorio-perez-hablo-del-triunfo-de-santa-fe-sobre-millonarios+16864223"><span>'Tener 25 puntos a falta de diez fechas, es muy importante': G. Pérez</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/rendimiento-de-nacional-con-juan-manuel-lillo+16864318"><span>Cuando Nacional empezó perdiendo en el segundo semestre, no remontó</span></a>
	</h2>
</li>
	</ul>
    </div>
    <div id="tabsmascompartido-2">
        <ul>
        <li>
	<h2>
		<a href="/selecciones-nacionales/el-tas-rechaza-los-recursos-de-bolivia-y-confirma-sancion-de-fifa+16864332"><span>El TAS rechazó los recursos de Bolivia y confirmó la sanción de Fifa</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/seleccion-colombia/yimmi-chara-y-los-recuerdos-de-su-hermano-luis-felipe-chara+16864298"><span>'Al estar Yimmi en la Selección, vamos todos los Chará': Luis Felipe</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/seleccion-colombia/convocados-de-la-seleccion-colombia-que-juegan-la-liga-aguila-ii-2017+16864257"><span>Pékerman, con un ojo en la Liga: 7 convocados ¿Alguno será titular?</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/selecciones-nacionales/juveniles-venezolanos-contra-colombia+16864301"><span>¿Quiénes son los juveniles de Venezuela para sorprender a Colombia?</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/seleccion-colombia/jugadores-de-seleccion-que-de-ser-amonestados-en-venezuela-no-enfrentarian-a-brasil+16864251"><span>Colombianos que no estarían contra Brasil, si ven tarjeta en Venezuela</span></a>
	</h2>
</li>
	</ul>
    </div>
</div>

<!-- Comentarios -->
<!--<script src="/participa/media/js/alertas.js"  type="text/javascript"></script>-->
<div class="modulo_comentarios" id="comentarios"></div>
<iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
<script type="text/javascript">
    $( document ).ready(function() {
        checkLoggedParticipaDesktop();
    });

    function checkLoggedParticipaDesktop() {
        var getLoggedParticipa = getCookie('logged_participa');
        var getLogged = getCookie('logged');
        if (getLogged == '1' && getLoggedParticipa != '1') {
            $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-futbolred-webapp/authorization_code/code/basic/1092655835');
            $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
        } else {
            cargarModuloComentarios();
        }
    }

    function cargarModuloComentarios() {
        $('#comentarios').html("<img class='cargador' src='/img/cargador.gif' />");
        var id_recurso = "16864398";
        var client = "futbol-red_mobile";
        var portal = "6";
        if (id_recurso != null) {
            var getLogged = getCookie('logged');
            var param = "";
            if (getLogged == '1') {
                param = '?' + Math.random() + '.' + Math.random();
            }
            var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/' + 'articulo' + param;
            $.ajax({
                url: rutafull,
                type: 'GET',
                xhrFields: {withCredentials: true},
                success: function(data, textStatus, xhr){
                    if (xhr.getResponseHeader("service") == "participa") {
                        $('#comentarios').html(data);
                    }
                }
            });
        }
    }
</script><!-- Footer -->
<footer>
	<div class="contCopyright">
		<ul class="copyright">
			<li>
				<a href="/" class="logoFutbolred">Futbolred</a>
				<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
			</li>
			<li>
				<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
					FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol 
				</p> 
			</li>
		</ul>
	</div>
</footer><!-- Publicidad -->
<div class="publicidad no-tag">
        <p>Publicidad</p>
    <aside>
        <script type="text/javascript">
        siteID = 33001;
        sas_formatid = 20592;
        // sas_manager.render(20592);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,           
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
        });
    </script>
        <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
    </aside>
</div>
</div>
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
    </section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
        <img src='/img/ajax-loader.gif' />
    </section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
    </section>
    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
            Revisa tu bandeja de entrada o correo no deseado.
        </p>
        <a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red_mobile/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
        <span class="loader-icon" style="display: none"></span>
    </section>

    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5" id="message"></span>

        <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
        <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

        <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
    </section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
                Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
        </p>
        <a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
</section> -->        </div>
        <!-- Scripts Footer -->
                <!-- Scripts Estadisticas - Opta -->
        <script type="text/javascript">
    var _optaParams = {
        custID:     '07dd5b476e8d9ffa418485af1a68a656',
        language:   'es_ES',
        timezone:   '-6'
    };
</script>
<link href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" rel="stylesheet" type="text/css" />
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js" defer="defer"></script>        <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type="text/javascript">
        var _sf_async_config={};
        
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'm.futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'home'; // SECTION
        _sf_async_config.authors = ''; // AUTHOR IF EXISTS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>

        <!-- Inline Scripts -->
        <script type="text/javascript" defer="defer" src="/js/cookies-min.js"></script>
<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider.js"></script>
<script type="text/javascript">
    //<!--
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '1748903485390046',
          xfbml      : true,
          version    : 'v2.6'
        });
      };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/es_LA/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
    //-->
</script>
<script type="text/javascript">
    //<!--
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '1748903485390046',
          xfbml      : true,
          version    : 'v2.6'
        });
      };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/es_LA/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
    //-->
</script>
<script type="text/javascript">
    //<!--
        $(document).ready(function(){
        $.get('/participa/conteo/recurso/6/16864398/1052225');
    });
    //-->
</script>
<script type="text/javascript">
    //<!--
       $(document).ready(function() {
       pathn = window.location.pathname;
       if (pathn == "/version-webview"){   
           setCookie("version", "webview");             
       } 
       if (pathn == "/"){
           setCookie("version", null);
       } 
       if (getCookie("version") === "webview"){
           $(".tabs-modulosPartidos").html("");
           $("a[href='/']").attr("href", "/version-webview");
       } 
   });

    // Código DTM
    _satellite.pageBottom();
    //-->
</script>    </body>
</html>