<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Los mejores memes de la derrota del América 0-2 frente a Nacional"/>

                <meta property="twitter:description" content="Los escarlatas cayeron en casa contra el verde antioqueño y las burlas no se hicieron esperar."/>

                                                                        <meta name="twitter:image" content="http://m.futbolred.com/files/article_main/uploads/2018/08/18/5b78dbd76fe8a.png"/>

                            
                        <link href="http://m.futbolred.com/files/article_main/uploads/2018/08/18/5b78dbd76fe8a.png" rel="image_src" />
<link href="http://futbolred.com/curiosidades-de-futbol/memes-del-partido-america-0-2-atletico-nacional-por-la-fecha-5-de-la-liga-aguila-87251" rel="canonical" />
    <link href="http://m.futbolred.com/amp/curiosidades-de-futbol/memes-del-partido-america-0-2-atletico-nacional-por-la-fecha-5-de-la-liga-aguila-87251" rel="amphtml" />
        
                <meta name="keywords" content="nacional, america, derrota, mejores, frente" />
    <meta name="description" content="Los escarlatas cayeron en casa contra el verde antioqueño y las burlas no se hicieron esperar. | Curiosidades de fútbol | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Los mejores memes de la derrota del América 0-2 frente a Nacional"/>

        <meta property="og:description" content="Los escarlatas cayeron en casa contra el verde antioqueño y las burlas no se hicieron esperar."/>

        <meta property="og:url" content="http://m.futbolred.com/curiosidades-de-futbol/memes-del-partido-america-0-2-atletico-nacional-por-la-fecha-5-de-la-liga-aguila-87251"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                    <meta property="og:image" content="http://m.futbolred.com/uploads/2018/08/18/5b78dbd76fe8a.png"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                        <meta property="og:image:width" content="320"/>

                <meta property="og:image:height" content="214"/>

    

        <title>
                Memes del partido América 0-2 Atlético Nacional por la fecha 5 de la Liga Águila | Curiosidades de fútbol | Futbolred
        </title>
         
    
             
            <link rel="stylesheet" href="/css/graphic.css?1534435556" /> 
         
                <link rel="stylesheet" href="/css/4f1efa4.css?1534435556" media="screen" />
     
    
                        <script src="/js/global_mobile_jquery.js?1534435556" type="text/javascript"></script>
        
            
                <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-9a19d9bdb8bf748dcea3e712d16452f81808a476.js"></script>
    
        <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '87251',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Galeria',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2018-08-18'
            }
        };
    </script>

    <script type="text/javascript">
        var textChars = 'Por favor no ingrese más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
        var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
        var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
        var messageRules = {"required":true,"minlength":10,"maxlength":500};
        var messageRules2 = {"required":false,"maxlength":150};
        var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
        var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
        var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
        var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
        var wf_public_url = "http://m.futbolred.com";

                                                        var ssoClient = 'futbolreddigital-mobile';
        var ssoMiSuscripcionPath = 'http://m.futbolred.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>

        <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({
                networkid: 484,
                domain: "//ads.eltiempo.co",
                async: true,
                inSequence: true,
            });
        });
        var sas_siteId = 33001;
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>
    
            <script src="/js/global_mobile.js?1534435556" type="text/javascript"></script>
        
        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
          }
      }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NG2BJZQ');
        </script>
    

        <script src="/js/publicArticleMobile.js?1534435556" type="text/javascript"></script>

    
                    <link rel="shortcut icon" href="/favicon.ico?1534435556" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "http://m.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "http://m.futbolred.com/curiosidades-de-futbol",
                    "name": "Curiosidades de fútbol"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "http://m.futbolred.com/curiosidades-de-futbol/memes-del-partido-america-0-2-atletico-nacional-por-la-fecha-5-de-la-liga-aguila-87251",
                        "name": "Los mejores memes de la derrota del América 0-2 frente a Nacional"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body     class="article-page section-curiosidades-de-futbol dtm_article-gallery"
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NG2BJZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = 87251
                var sas_pageId = 311138;
        var sas_target = 'seccion=curiosidades-de-futbol;tipo=articulo;recurso=87251';
    </script>
                        <div class="container_col_mobile      
">
                                <div class="header-container header-mobile">
        <header class="header header-container                                                                             header-galeria
">
            <div class="topContainer">
                <div class="topBar">
                    <div class="logoContainer">
                        <a class="hamburguer-btn hamburguer-icon icon" href="#"></a>
                        <a class="dtm_fr-logo mainLogo" href="/"></a>
                    </div>
                                            

        
    <div class="top-compacto-redes redes">
        <a class="hamburguer-btn hamburguer-icon icon"></a>
        <ul data-despliegue="articulo" class="topRedesMenu compartir-redes-sociales redes_mobile">
            <li network="mostrarRedes">
                <a class="compartir-mobile icon more-icon ver-mas-redes"></a>
            </li>
            <li class="comment-li">
                <a class="compartir-mobile icon comment-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="whatsapp">
                <a class="compartir-mobile icon whatsapp-icon dtm_compartir-whatsapp"></a>
            </li>
            <li network="twitter">
                <a class="compartir-mobile icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="compartir-mobile icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
                    <div class="topMenuContainer">
                        <ul class="topBarMenu">
                            <li class="zona-usuario">
                                <a class="nouseravatar inactive login-btn dtm-ir-iniciar-sesion user-icon icon" href="/login"></a>
                                <a class="useravatar login-btn dtm-ir-iniciar-sesion user-icon icon logged" href="javascript:void(0);"></a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
                            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
    <div class="contenedor-nombre-articulo hidden">
        <span class="nombre-articulo hidden">
            Los mejores memes de la derrota del América 0-2 frente a Nacional
        </span>
    </div>
                        <div id="redesMobileContainer" class="header-compartir-container">
    <div class="otras-redes social-col logoContainer">
        <span class="compartir-cerrar">COMPARTIR</span>
    </div>
    <div id="cerrarMenuRedes" class="cerrar cerrar-menu-redes"></div>
</div>            
                            <div id="buscar" class="buscador-mobile">
        <form 
            id="formHeader" class="buscador-form" method="GET" action="/buscar" name="search_form" >
            <input 
                class="input-buscar" type="text" name="q" required
                placeholder="Buscar contenido" autocomplete="off" />
                    <meta itemprop="target" content="http://www.futbolred.com/buscar?q={q}" />
                    <span class="search-icon search-btn dtm_buscar" id="search-btn"></span>
        </form>
        <link itemprop="url" content="http://www.futbolred.com"/>
    </div>

                        <nav class="menu-mobile" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                    <ul class="submenu menu-principal-mobile">
  <li class="first menu_level_1">
<a href="http://m.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="http://m.futbolred.com/futbol-colombiano" class="noselect menu-sec-btn icon"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://m.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://m.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://m.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/bundesliga" itemprop="url"><span itemprop="name">Bundesliga</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://m.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="http://m.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="http://m.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="http://m.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="http://m.futbolred.com" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="http://m.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="http://m.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://m.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


                                                    <ul class="menu-secundario-mobile">
  <li class="link external first menu_level_1">
<a href="http://audienciadigital.co" class="noselect menu-sec-btn icon paute-icon"><span itemprop="name">Paute con nosotros</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="http://m.futbolred.com/#" class="noselect menu-sec-btn icon ayuda-icon"><span itemprop="name">Ayuda</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="http://m.futbolred.com/contactenos" itemprop="url"><span itemprop="name">Contáctenos</span></a>      </li>
      <li class="link menu_level_2">
<a href="http://m.futbolred.com/terminos-y-condiciones" itemprop="url"><span itemprop="name">Términos y condiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://m.futbolred.com/politica-de-privacidad" itemprop="url"><span itemprop="name">privacidad</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="http://m.futbolred.com/#" class="noselect menu-sec-btn icon info-icon"><span itemprop="name">Más información</span></a>    <ul class="menu_level_1 submenu">
      <li class="link-portal link external first menu_level_2">
<a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url"><span itemprop="name">Suscripciones El Tiempo</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://m.futbolred.com/mapa-de-sitio" itemprop="url"><span itemprop="name">Mapa del sitio</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown last menu_level_1">
<a href="http://m.futbolred.com/#" class="noselect menu-sec-btn icon portales-icon"><span itemprop="name">conozca nuestros portales</span></a>    <ul class="menu_level_1 submenu">
      <li class="link-portal link external first menu_level_2">
<a href="http://www.eltiempo.com" itemprop="url"><span itemprop="name">eltiempo.com <span class="nombre-portal">Noticias de Colombia y el mundo</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.portafolio.co/" itemprop="url"><span itemprop="name">portafolio.co <span class="nombre-portal">Noticias de economía</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.elempleo.com/" itemprop="url"><span itemprop="name">elempleo.com <span class="nombre-portal">Empleos en Colombia</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.carroya.com/" itemprop="url"><span itemprop="name">carroya.com <span class="nombre-portal">Venta de carros</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.revistadonjuan.com/" itemprop="url"><span itemprop="name">revistadonjuan.com <span class="nombre-portal">Fotos y modelos</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.carroya.com/" itemprop="url"><span itemprop="name">diarioadn.co <span class="nombre-portal">Noticias de actualidad</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.metrocuadrado.com/" itemprop="url"><span itemprop="name">metrocuadrado.com <span class="nombre-portal">Finca raíz en Colombia</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.alo.com/" itemprop="url"><span itemprop="name">alo.co <span class="nombre-portal">Mujer profesional</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.motor.com.co/" itemprop="url"><span itemprop="name">motor.com.co <span class="nombre-portal">Noticias de vehículos</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.guiaacademica.com/" itemprop="url"><span itemprop="name">guiaacademica.com <span class="nombre-portal">Carreras profesionales</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.audienciadigital.co/" itemprop="url"><span itemprop="name">audienciadigital.co <span class="nombre-portal">Paute en internet</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.eltiempo.com/eltiempo-television/" itemprop="url"><span itemprop="name">canaleltiempo.tv <span class="nombre-portal">Noticias 24 horas</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://clasificados.eltiempo.com/" itemprop="url"><span itemprop="name">clasificados.eltiempo.com <span class="nombre-portal">Clasificados</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.citytv.com.co/" itemprop="url"><span itemprop="name">citytv.com.co <span class="nombre-portal">Videos de entretenimiento</span></span></a>      </li>
      <li class="link-portal link external last menu_level_2">
<a href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp/" itemprop="url"><span itemprop="name">e-hunters.com <span class="nombre-portal">Head Hunters</span></span></a>      </li>
    </ul>
  </li>
</ul>


                                <div class="redes-mobile">
                    <span>SÍGUENOS EN: </span>
                    <a class="dtm_seguir-facebook facebook-icon-mobile icon" href="https://www.facebook.com/futbolred" target="_blank"></a>
                    <a class="dtm_seguir-twitter twitter-icon-mobile icon" href="https://twitter.com/futbolred" target="_blank"></a>
                </div>
            </nav>
        </header>
            
<nav class="menu-usuario-mobile dropdown active">
    <ul class="submenu">
                                
        <li>
            <a class="icon noselect personalizar-icon" href="/zona-usuario/equipos-favoritos">PERSONALIZAR MIS FAVORITOS</a>
        </li>
        <li>
            <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
        </li>
        <li>
            <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
        </li>
        <li>
            <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
        </li>
        <li>
            <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
        </li>
                    <li>
                <a 
                    class="icon noselect cerrar-sesion-icon cerrar-zu"
                    data-src="https://seg.eltiempo.com/server/logout/futbolreddigital-mobile"
                    data-href="/sesion/logout/futbolreddigital-mobile"
                    href="/sesion/logout/futbolreddigital-mobile"
                    >
                    CERRAR SESIÓN
                </a>
            </li>
            </ul>
</nav>        <nav id="menuRedesMobile" class="menu-redes-mobile redes desplegables" style="display:none;">
    <span class="compartir-link copia">Link copiado</span>
    <span class="compartir-link guarda">Artículo guardado</span>
    <span class="compartir-link error-guardar">
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar
    </span>
    <ul class="submenu">
        <li>
            <a network="facebook" class="icon-mobile facebook-icon-mobile dtm_compartir-facebook">
                Compartir en Facebook
            </a>
        </li>
        <li>
            <a network="twitter" class="icon-mobile twitter-icon-mobile dtm_compartir-twitter">
                Compartir en Twitter
            </a>
        </li>
        <li>
            <a network="messenger" class="icon-mobile messenger-icon-mobile dtm_compartir-fb-messenger">
                Compartir en Messenger
            </a>
        </li>
        <li>
            <a network="whatsapp" class="icon-mobile whatsapp-icon-mobile dtm_compartir-whatsapp">
                Compartir por Whatsapp
            </a>
        </li>
        <li>
            <a network="google" class="icon-mobile google-icon-mobile dtm_compartir-gplus">
                Compartir en Google+
            </a>
        </li>
        <li>
            <a network="correo" class="icon-mobile mail-icon-mobile dtm_compartir-correo enviar open-share-by-email-popup">
                Compartir por correo
            </a>
        </li>
        <li class="menu-guardar">
            <a network="guardar" class="icon-mobile save-icon-mobile dtm_guardar-favorito save-article">
                Guardar
            </a>
        </li>
        <li>
            <a 
                network="copiar" 
                name="copiar" 
                class="icon-mobile link-icon-mobile copiar-enlace dtm_compartir-link" 
                data-clipboard-text="http://www.futbolred.com/curiosidades-de-futbol/memes-del-partido-america-0-2-atletico-nacional-por-la-fecha-5-de-la-liga-aguila-87251"
                >
                Copiar link
            </a>
        </li>
    </ul>
</nav>    </div>
            <div class="advertising-module">
        
    <aside id="sas_21675" class="pauta banner-mobile-push"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside>
</div>
                    
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
            
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
            <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital-mobile/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
                </a>
                <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


                
        <div class="despliegue-principal">
        
                
                        
    <article class="container_col_mobile despliegues-multimedia galeria" data-title="Los mejores memes de la derrota del América 0-2 frente a Nacional" itemscope itemtype="https://schema.org/ImageGallery"><div class="mod-especiales">
                
            </div>
        
                    <span class="multimedia-titular">GALERÍAS</span>
        
        <article class="apertura"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/curiosidades-de-futbol/memes-del-partido-america-0-2-atletico-nacional-por-la-fecha-5-de-la-liga-aguila-87251">
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Juan Pablo Arévalo    </span>
</span>
            <meta itemprop="datePublished" content="2018-08-18">
<meta itemprop="dateModified" content="2018-08-18">
<div class="seccion-fecha">
                                    <a href="/curiosidades-de-futbol" class="seccion btn_Texto3 default">
                        Curiosidades de fútbol
                    </a>
                    <span class="fecha">
                                                    09:55 p.m. </span>
                                            
                            </div>

                            <h1 class="titulo" itemprop="headline">Los mejores memes de la derrota del América 0-2 frente a Nacional</h1>
                <div class="lead" itemprop="description">Los escarlatas cayeron en casa contra el verde antioqueño y las burlas no se hicieron esperar.</div>
                
            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> 
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> 
                    <img src="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435367"><meta itemprop="url" content="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435367">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div> 
                <meta itemprop="name" content="Futbol red">
<meta itemprop="url" content="http://m.futbolred.com">
</div>

        </article><div class="compartir">
        <div class="redes">
            <ul data-despliegue="articulo" class="compartir-redes-sociales redes_mobile">
<li>
                    <a network="facebook" class="btn-compartir dtm_compartir-facebook icon-mobile facebook-icon-mobile">
                                            </a>
                </li>
                <li>
                    <a network="twitter" class="btn-compartir dtm_compartir-twitter icon-mobile twitter-icon-mobile"></a>
                </li>
                <li>
                    <a network="messenger" class="btn-compartir dtm_compartir-fb-messenger icon-mobile messenger-icon-mobile"></a>
                </li>
                <li>
                    <a network="whatsapp" class="btn-compartir dtm_compartir-whatsapp icon-mobile whatsapp-icon-mobile"></a>
                </li>
                <li>
                    <a network="mostrarRedes" class="btn-compartir icon-mobile more-icon-mobile"></a>
                </li>
            </ul>
</div>
    </div>
        
        <article class="content_grid_margin"><section class="container_col_mobile"><div class="col5">
                  <div class="galeria sliders-container"><div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="pnull-m27-26-28" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                        <div class="slider-pane" style="list-style: none; margin: 0px; width: 5250px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
<div class="slide" id="m77-76-78" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m81-80-82" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Memes América vs Nacional" src="/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbd76fe8a.png" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbd76fe8a.png">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m87-1-88">Tomada de Instagram</div>
<p class="titulo" id="m92-2-93">América de Cali cayó en condición de local en el clásico contra Nacional y las burlas en las redes sociales empezaron.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m99-98-100" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m103-102-104" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Memes América vs Nacional" src="/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbc69b693.png" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbc69b693.png">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m109-1-110">Tomada de Twitter</div>
<p class="titulo" id="m114-2-115">América de Cali cayó en condición de local en el clásico contra Nacional y las burlas en las redes sociales empezaron.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m121-120-122" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m125-124-126" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Memes América vs Nacional" src="/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbc3603e8.png" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbc3603e8.png">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m131-1-132">Tomada de Twitter</div>
<p class="titulo" id="m136-2-137">América de Cali cayó en condición de local en el clásico contra Nacional y las burlas en las redes sociales empezaron.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m143-142-144" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m147-146-148" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Memes América vs Nacional" src="/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbdf26eca.png" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbdf26eca.png">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m153-1-154">Tomada de Instagram</div>
<p class="titulo" id="m158-2-159">América de Cali cayó en condición de local en el clásico contra Nacional y las burlas en las redes sociales empezaron.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m165-164-166" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m169-168-170" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Memes América vs Nacional" src="/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbdb9b6ee.png" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbdb9b6ee.png">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m175-1-176">Tomada de Instagram</div>
<p class="titulo" id="m180-2-181">América de Cali cayó en condición de local en el clásico contra Nacional y las burlas en las redes sociales empezaron.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m187-186-188" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m191-190-192" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Memes América vs Nacional" src="/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbc9aa1d6.png" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbc9aa1d6.png">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m197-1-198">Tomada de Twitter</div>
<p class="titulo" id="m202-2-203">América de Cali cayó en condición de local en el clásico contra Nacional y las burlas en las redes sociales empezaron.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m209-208-210" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m213-212-214" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Memes América vs Nacional" src="/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbe3e148a.png" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/18/5b78dbe3e148a.png">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m219-1-220">Tomada de Instagram</div>
<p class="titulo" id="m224-2-225">América de Cali cayó en condición de local en el clásico contra Nacional y las burlas en las redes sociales empezaron.</p>
</div>
                                </div>
                            </div>
</div>
                        <div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
                    </div></div>
              </div>
          </section></article><div class="pauta-admin-bk slider-ads">
                <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div>
</div>
            <div class="pauta-admin-bk slider-ads">
                <div class="advertising-module">
        
    <aside id="sas_9344" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></aside>
</div>
</div>
                            <div class="content_grid modulo-otras-multimedia latest">
                <div class="content_grid_margin">
                    <h2 class="titular">Galerías Relacionadas</h2>
                                                <div class="otras-multimedia">
    <h2 class="oculto">Galerías de fútbol</h2>
    <span class="titular">Galerias</span>
             
        <article class="notas-home-multimedia" itemscope="" itemtype="https://schema.org/NewsArticle">
            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://m.futbolred.com/curiosidades-de-futbol/millonarios-vs-cali-esposas-de-oscar-barreto-y-macnelly-torres-87225">
                            <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Juan Pablo Arévalo    </span>
</span>
                <meta itemprop="datePublished" content="2018-08-18">
                <meta itemprop="dateModified" content="2018-08-18">
                        <figure class="imagen-galeria-mobile" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                    <a href="/curiosidades-de-futbol/millonarios-vs-cali-esposas-de-oscar-barreto-y-macnelly-torres-87225">
                                                <img alt="Parejas Barreto y Macnelly" src="/files/image_graphic_other_mobile/uploads/2018/08/18/5b787b5aeda76.jpeg" title="Parejas Barreto y Macnelly" />
                    </a>
                                <meta itemprop="url" content="http://www.futbolred.com/files/image_graphic_other_mobile/uploads/2018/08/18/5b787b5aeda76.jpeg">
                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="212" />
            </figure>
            <div class="informacion">
                <div class="seccion-fecha">
                    <a class="seccion btn_Texto3 default" href="curiosidades-de-futbol">
                        Curiosidades de fútbol
                    </a>
                    <span class="fecha">
                        Ago. 18 de 2018
                    </span>
                </div>
                <h3 class="titulo" itemprop="headline">
                    <a class="boton" href="/curiosidades-de-futbol/millonarios-vs-cali-esposas-de-oscar-barreto-y-macnelly-torres-87225">
                        La inspiración de los talentosos: las parejas de Barreto y Macnelly
                    </a>
                </h3>
            </div>
            <p class="oculto" itemprop="description">
                Los dos mediocampistas se enfrentarán en el clásico entre Millonarios y Cali. Ellas son sus hinchas.
            </p>
            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435556" />
                    <meta itemprop="url" content="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435556">
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                <meta itemprop="name" content="FUTBOLRED" />
                <meta itemprop="url" content="http://m.futbolred.com" />
            </div>
                        

    <div class="compartir">
        <div class="redes">
            <ul data-despliegue="home-multimedia" class="compartir-redes-sociales compartir-en-redes redes_mobile">
                <li>
                    <a network="facebook" class="btn-compartir dtm_compartir-facebook icon-mobile facebook-icon-mobile">
                                            </a>
                </li>
                <li>
                    <a network="twitter" class="btn-compartir dtm_compartir-twitter icon-mobile twitter-icon-mobile"></a>
                </li>
                <li>
                    <a network="messenger" class="btn-compartir dtm_compartir-fb-messenger icon-mobile messenger-icon-mobile"></a>
                </li>
                <li>
                    <a network="whatsapp" class="btn-compartir dtm_compartir-whatsapp icon-mobile whatsapp-icon-mobile"></a>
                </li>
                <li>
                    <a network="mostrarRedes" class="btn-compartir icon-mobile more-icon-mobile"></a>
                </li>
            </ul>
        </div>
    </div>
            <!-- FIN APERTURA VIDEO-->
        </article>
             
        <article class="notas-home-multimedia" itemscope="" itemtype="https://schema.org/NewsArticle">
            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://m.futbolred.com/curiosidades-de-futbol/imagenes-de-maria-fernanda-monsalve-la-bella-esposa-de-hector-quinones-jugador-del-america-de-cali-87210">
                            <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Juan Pablo Arévalo    </span>
</span>
                <meta itemprop="datePublished" content="2018-08-17">
                <meta itemprop="dateModified" content="2018-08-18">
                        <figure class="imagen-galeria-mobile" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                    <a href="/curiosidades-de-futbol/imagenes-de-maria-fernanda-monsalve-la-bella-esposa-de-hector-quinones-jugador-del-america-de-cali-87210">
                                                <img alt="Maria Fernanda Monsalve" src="/files/image_graphic_other_mobile/uploads/2018/08/17/5b777053e0231.png" title="Maria Fernanda Monsalve" />
                    </a>
                                <meta itemprop="url" content="http://www.futbolred.com/files/image_graphic_other_mobile/uploads/2018/08/17/5b777053e0231.png">
                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="212" />
            </figure>
            <div class="informacion">
                <div class="seccion-fecha">
                    <a class="seccion btn_Texto3 default" href="curiosidades-de-futbol">
                        Curiosidades de fútbol
                    </a>
                    <span class="fecha">
                        Ago. 17 de 2018
                    </span>
                </div>
                <h3 class="titulo" itemprop="headline">
                    <a class="boton" href="/curiosidades-de-futbol/imagenes-de-maria-fernanda-monsalve-la-bella-esposa-de-hector-quinones-jugador-del-america-de-cali-87210">
                        Mafe Monsalve, la hermosa esposa de Quiñónes, del América de Cali
                    </a>
                </h3>
            </div>
            <p class="oculto" itemprop="description">
                Los escarlatas se enfrentarán contra Nacional este sábado y el defensa tiene quien lo apoye.&amp;nbsp;
            </p>
            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435556" />
                    <meta itemprop="url" content="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435556">
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                <meta itemprop="name" content="FUTBOLRED" />
                <meta itemprop="url" content="http://m.futbolred.com" />
            </div>
                        

    <div class="compartir">
        <div class="redes">
            <ul data-despliegue="home-multimedia" class="compartir-redes-sociales compartir-en-redes redes_mobile">
                <li>
                    <a network="facebook" class="btn-compartir dtm_compartir-facebook icon-mobile facebook-icon-mobile">
                                            </a>
                </li>
                <li>
                    <a network="twitter" class="btn-compartir dtm_compartir-twitter icon-mobile twitter-icon-mobile"></a>
                </li>
                <li>
                    <a network="messenger" class="btn-compartir dtm_compartir-fb-messenger icon-mobile messenger-icon-mobile"></a>
                </li>
                <li>
                    <a network="whatsapp" class="btn-compartir dtm_compartir-whatsapp icon-mobile whatsapp-icon-mobile"></a>
                </li>
                <li>
                    <a network="mostrarRedes" class="btn-compartir icon-mobile more-icon-mobile"></a>
                </li>
            </ul>
        </div>
    </div>
            <!-- FIN APERTURA VIDEO-->
        </article>
                                 
        <article class="notas-home-multimedia" itemscope="" itemtype="https://schema.org/NewsArticle">
            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://m.futbolred.com/curiosidades-de-futbol/imagenes-de-ximena-pippo-esposa-de-christian-stuani-jugador-del-girona-de-la-liga-de-espana-87172">
                            <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Juan Pablo Arévalo    </span>
</span>
                <meta itemprop="datePublished" content="2018-08-16">
                <meta itemprop="dateModified" content="2018-08-17">
                        <figure class="imagen-galeria-mobile" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                    <a href="/curiosidades-de-futbol/imagenes-de-ximena-pippo-esposa-de-christian-stuani-jugador-del-girona-de-la-liga-de-espana-87172">
                                                <img alt="Ximena Pippo (Esposa de Stuani)" src="/files/image_graphic_other_mobile/uploads/2018/08/16/5b761c7307774.png" title="Ximena Pippo (Esposa de Stuani)" />
                    </a>
                                <meta itemprop="url" content="http://www.futbolred.com/files/image_graphic_other_mobile/uploads/2018/08/16/5b761c7307774.png">
                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="212" />
            </figure>
            <div class="informacion">
                <div class="seccion-fecha">
                    <a class="seccion btn_Texto3 default" href="curiosidades-de-futbol">
                        Curiosidades de fútbol
                    </a>
                    <span class="fecha">
                        Ago. 16 de 2018
                    </span>
                </div>
                <h3 class="titulo" itemprop="headline">
                    <a class="boton" href="/curiosidades-de-futbol/imagenes-de-ximena-pippo-esposa-de-christian-stuani-jugador-del-girona-de-la-liga-de-espana-87172">
                        Xime Pippo, la bella esposa de Stuani, quien inicia La Liga con Girona
                    </a>
                </h3>
            </div>
            <p class="oculto" itemprop="description">
                El delantero uruguayo encabezará el primer partido del campeonato español y su pareja lo acompaña.
            </p>
            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435556" />
                    <meta itemprop="url" content="http://m.futbolred.com/bundles/futbolredcms/images/logo.jpg?1534435556">
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                <meta itemprop="name" content="FUTBOLRED" />
                <meta itemprop="url" content="http://m.futbolred.com" />
            </div>
                        

    <div class="compartir">
        <div class="redes">
            <ul data-despliegue="home-multimedia" class="compartir-redes-sociales compartir-en-redes redes_mobile">
                <li>
                    <a network="facebook" class="btn-compartir dtm_compartir-facebook icon-mobile facebook-icon-mobile">
                                            </a>
                </li>
                <li>
                    <a network="twitter" class="btn-compartir dtm_compartir-twitter icon-mobile twitter-icon-mobile"></a>
                </li>
                <li>
                    <a network="messenger" class="btn-compartir dtm_compartir-fb-messenger icon-mobile messenger-icon-mobile"></a>
                </li>
                <li>
                    <a network="whatsapp" class="btn-compartir dtm_compartir-whatsapp icon-mobile whatsapp-icon-mobile"></a>
                </li>
                <li>
                    <a network="mostrarRedes" class="btn-compartir icon-mobile more-icon-mobile"></a>
                </li>
            </ul>
        </div>
    </div>
            <!-- FIN APERTURA VIDEO-->
        </article>
    </div>
</div>
            </div>
                 
    </article>

    
    
    <img class="img-tracking" src="/track/pageviews/article-87251" width="1" height="1" />

                </div>

                                        <footer class="footer-mobile">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer"></a>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon-mobile dtm_seguir-twitter" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon-mobile dtm_seguir-facebook" 
                target="_blank"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m41-40-42" class=""><p> COPYRIGHT 2018, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
    </div>
</footer>
                        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
        
            </div>
             
                    <script src="/js/public_mobile.js?1534435556" type="text/javascript"></script>
            
                 
        <script src="/js/graphic.js?1534435556" type="text/javascript"></script> 
         
            
    <!-- Chartbeat -->
    <script type="text/javascript">
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'curiosidades-de-futbol'; // SECTION
        _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload(); loadChartbeat();
            };
        })();
    </script>
    <script type="text/javascript">_satellite.pageBottom();</script>
    
            
        <div class="dictum-box" id="dictum-box"></div>
    </body>
</html>


