<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="&#039;Estoy muy mal, qué análisis puedo hacer&#039;: Pérez, en su enojo por el arbitraje"/>

                <meta property="twitter:description" content="El entrenador del conjunto albirrojo dio una corta rueda de prensa, en la que se vio muy molesto por los jueces."/>

                                                                        <meta name="twitter:image" content="http://m.futbolred.com/files/article_main/uploads/2018/02/18/5a8a42f34ecec.jpeg"/>

                            
                        <link href="http://m.futbolred.com/files/article_main/uploads/2018/02/18/5a8a42f34ecec.jpeg" rel="image_src" />
<link href="http://futbolred.com/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928" rel="canonical" />
    <link href="http://m.futbolred.com/amp/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928" rel="amphtml" />
        
                <meta name="keywords" content="arbitraje, analisis, estoy, puedo, perez" />
    <meta name="description" content="El entrenador del conjunto albirrojo dio una corta rueda de prensa, en la que se vio muy molesto por los jueces. | Liga Águila | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="&#039;Estoy muy mal, qué análisis puedo hacer&#039;: Pérez, en su enojo por el arbitraje"/>

        <meta property="og:description" content="El entrenador del conjunto albirrojo dio una corta rueda de prensa, en la que se vio muy molesto por los jueces."/>

        <meta property="og:url" content="http://m.futbolred.com/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

            
                                            <meta property="og:image" content="http://m.futbolred.com/files/og_thumbnail/uploads/2018/02/18/5a8a42f34ecec.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Santa Fe"/>

            <title>
                Rueda de prensa de Gregorio Pérez tras la derrota 3-0 de Cali sobre Santa Fe | Futbol Colombiano | Liga Águila | Futbolred
        </title>
         
    
                <link rel="stylesheet" href="/css/4f1efa4.css?1522242411" media="screen" />
     
    
                        <script src="/js/global_mobile_jquery.js?1522242411" type="text/javascript"></script>
        
            
                <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-9a19d9bdb8bf748dcea3e712d16452f81808a476.js"></script>
    
        <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '82928',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2018-03-31'
            }
        };
    </script>

    <script type="text/javascript">
        var textChars = 'Por favor no ingrese más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
        var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
        var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
        var messageRules = {"required":true,"minlength":10,"maxlength":500};
        var messageRules2 = {"required":false,"maxlength":150};
        var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
        var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
        var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
        var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
        var wf_public_url = "http://m.futbolred.com";

                                                        var ssoClient = 'futbolreddigital-mobile';
        var ssoMiSuscripcionPath = 'http://m.futbolred.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>

        <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({
                networkid: 484,
                domain: "http://ced.sascdn.com",
                async: true,
                inSequence: true,
            });
        });
        var sas_siteId = 33001;
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>
    
            <script src="/js/global_mobile.js?1522242411" type="text/javascript"></script>
        
        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
          }
      }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>


        <script src="/js/publicArticleMobile.js?1522242411" type="text/javascript"></script>

    
    <script type="text/javascript">
        var articleId = '82928';
                var sas_pageId = 534303;
        var sas_target = 'seccion=futbol-colombiano/liga-aguila;tipo=articulo;recurso=82928';
    </script>
                    <link rel="shortcut icon" href="/favicon.ico?1522242411" />
                                <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" style="display:none">
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a class="header-breadcrumb-link" itemprop="item" href="http://m.futbolred.com/">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
                                                    
                                    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
                <a class="header-breadcrumb-link" itemprop="item" href="http://m.futbolred.com/futbol-colombiano"> 
                    <span itemprop="name">Futbol Colombiano</span>
                </a>
                <meta itemprop="position" content="2" />
            </li>
                            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
                    <a class="header-breadcrumb-link" itemprop="item" href="http://m.futbolred.com/futbol-colombiano/liga-aguila"> 
                        <span itemprop="name">Liga Águila</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li>
             
                            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
                    <a class="header-breadcrumb-link" itemprop="item" href="http://m.futbolred.com/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928"> 
                        <span itemprop="name">'Estoy muy mal, qué análisis puedo hacer': Pérez, en su enojo por el arbitraje</span>
                    </a>
                    <meta itemprop="position" content="4" />
                </li>
              
            
    </ol>
    </head>
    <body     class="article-page section-futbol-colombiano-liga-aguila section-futbol-colombiano dtm_article-default"
>
            <script type="text/javascript" src="/advertisement/pages"></script>
                        <div class="container_col_mobile      
">
                                <div class="header-container header-mobile">
        <header class="header header-container                                                                             header-articulo
">
            <div class="topContainer">
                <div class="topBar">
                    <div class="logoContainer">
                        <a class="hamburguer-btn hamburguer-icon icon" href="#"></a>
                        <a class="dtm_fr-logo mainLogo" href="/"></a>
                    </div>
                                            

        
    <div class="top-compacto-redes redes">
        <a class="hamburguer-btn hamburguer-icon icon"></a>
        <ul data-despliegue="articulo" class="topRedesMenu compartir-redes-sociales redes_mobile">
            <li network="mostrarRedes">
                <a class="compartir-mobile icon more-icon ver-mas-redes"></a>
            </li>
            <li class="comment-li">
                <a class="compartir-mobile icon comment-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="whatsapp">
                <a class="compartir-mobile icon whatsapp-icon dtm_compartir-whatsapp"></a>
            </li>
            <li network="twitter">
                <a class="compartir-mobile icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="compartir-mobile icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
                    <div class="topMenuContainer">
                        <ul class="topBarMenu">
                            <li class="zona-usuario">
                                <a class="nouseravatar inactive login-btn dtm-ir-iniciar-sesion user-icon icon" href="/login"></a>
                                <a class="useravatar login-btn dtm-ir-iniciar-sesion user-icon icon logged" href="javascript:void(0);"></a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
                            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
                        <div id="redesMobileContainer" class="header-compartir-container">
    <div class="otras-redes social-col logoContainer">
        <span class="compartir-cerrar">COMPARTIR</span>
    </div>
    <div id="cerrarMenuRedes" class="cerrar cerrar-menu-redes"></div>
</div>            
                            <div id="buscar" class="buscador-mobile">
        <form 
            id="formHeader" class="buscador-form" method="GET" action="/buscar" name="search_form" >
            <input 
                class="input-buscar" type="text" name="q" required
                placeholder="Buscar contenido" autocomplete="off" />
                    <meta itemprop="target" content="http://www.futbolred.com/buscar?q={q}" />
                    <span class="search-icon search-btn dtm_buscar" id="search-btn"></span>
        </form>
        <link itemprop="url" content="http://www.futbolred.com"/>
    </div>

                        <nav class="menu-mobile" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                    <ul class="submenu menu-principal-mobile">
  <li class="first menu_level_1">
<a href="http://m.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="http://m.futbolred.com/futbol-colombiano" class="noselect menu-sec-btn icon"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://m.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://m.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://m.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/bundesliga" itemprop="url"><span itemprop="name">Bundesliga</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="http://m.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://m.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="http://m.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="http://m.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="http://m.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="http://m.futbolred.com" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="http://m.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="http://m.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://m.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link last menu_level_1">
<a href="http://m.futbolred.com/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


                                                    <ul class="menu-secundario-mobile">
  <li class="link external first menu_level_1">
<a href="http://audienciadigital.co" class="noselect menu-sec-btn icon paute-icon"><span itemprop="name">Paute con nosotros</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="http://m.futbolred.com/#" class="noselect menu-sec-btn icon ayuda-icon"><span itemprop="name">Ayuda</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="http://m.futbolred.com/contactenos" itemprop="url"><span itemprop="name">Contáctenos</span></a>      </li>
      <li class="link menu_level_2">
<a href="http://m.futbolred.com/terminos-y-condiciones" itemprop="url"><span itemprop="name">Términos y condiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://m.futbolred.com/politica-de-privacidad" itemprop="url"><span itemprop="name">privacidad</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="http://m.futbolred.com/#" class="noselect menu-sec-btn icon info-icon"><span itemprop="name">Más información</span></a>    <ul class="menu_level_1 submenu">
      <li class="link-portal link external first menu_level_2">
<a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url"><span itemprop="name">Suscripciones El Tiempo</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://m.futbolred.com/mapa-de-sitio" itemprop="url"><span itemprop="name">Mapa del sitio</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown last menu_level_1">
<a href="http://m.futbolred.com/#" class="noselect menu-sec-btn icon portales-icon"><span itemprop="name">conozca nuestros portales</span></a>    <ul class="menu_level_1 submenu">
      <li class="link-portal link external first menu_level_2">
<a href="http://www.eltiempo.com" itemprop="url"><span itemprop="name">eltiempo.com <span class="nombre-portal">Noticias de Colombia y el mundo</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.portafolio.co/" itemprop="url"><span itemprop="name">portafolio.co <span class="nombre-portal">Noticias de economía</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.elempleo.com/" itemprop="url"><span itemprop="name">elempleo.com <span class="nombre-portal">Empleos en Colombia</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.carroya.com/" itemprop="url"><span itemprop="name">carroya.com <span class="nombre-portal">Venta de carros</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.revistadonjuan.com/" itemprop="url"><span itemprop="name">revistadonjuan.com <span class="nombre-portal">Fotos y modelos</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.carroya.com/" itemprop="url"><span itemprop="name">diarioadn.co <span class="nombre-portal">Noticias de actualidad</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.metrocuadrado.com/" itemprop="url"><span itemprop="name">metrocuadrado.com <span class="nombre-portal">Finca raíz en Colombia</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.alo.com/" itemprop="url"><span itemprop="name">alo.co <span class="nombre-portal">Mujer profesional</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.motor.com.co/" itemprop="url"><span itemprop="name">motor.com.co <span class="nombre-portal">Noticias de vehículos</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.guiaacademica.com/" itemprop="url"><span itemprop="name">guiaacademica.com <span class="nombre-portal">Carreras profesionales</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.audienciadigital.co/" itemprop="url"><span itemprop="name">audienciadigital.co <span class="nombre-portal">Paute en internet</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.eltiempo.com/eltiempo-television/" itemprop="url"><span itemprop="name">canaleltiempo.tv <span class="nombre-portal">Noticias 24 horas</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://clasificados.eltiempo.com/" itemprop="url"><span itemprop="name">clasificados.eltiempo.com <span class="nombre-portal">Clasificados</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.citytv.com.co/" itemprop="url"><span itemprop="name">citytv.com.co <span class="nombre-portal">Videos de entretenimiento</span></span></a>      </li>
      <li class="link-portal link external last menu_level_2">
<a href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp/" itemprop="url"><span itemprop="name">e-hunters.com <span class="nombre-portal">Head Hunters</span></span></a>      </li>
    </ul>
  </li>
</ul>


                                <div class="redes-mobile">
                    <span>SÍGUENOS EN: </span>
                    <a class="dtm_seguir-facebook facebook-icon-mobile icon" href="https://www.facebook.com/futbolred" target="_blank"></a>
                    <a class="dtm_seguir-twitter twitter-icon-mobile icon" href="https://twitter.com/futbolred" target="_blank"></a>
                </div>
            </nav>
        </header>
            
<nav class="menu-usuario-mobile dropdown active">
    <ul class="submenu">
                                
        <li>
            <a class="icon noselect personalizar-icon" href="/zona-usuario/equipos-favoritos">PERSONALIZAR MIS FAVORITOS</a>
        </li>
        <li>
            <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
        </li>
        <li>
            <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
        </li>
        <li>
            <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
        </li>
        <li>
            <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
        </li>
                    <li>
                <a 
                    class="icon noselect cerrar-sesion-icon cerrar-zu"
                    data-src="https://seg.eltiempo.com/server/logout/futbolreddigital-mobile"
                    data-href="/sesion/logout/futbolreddigital-mobile"
                    href="/sesion/logout/futbolreddigital-mobile"
                    >
                    CERRAR SESIÓN
                </a>
            </li>
            </ul>
</nav>        <nav id="menuRedesMobile" class="menu-redes-mobile redes desplegables" style="display:none;">
    <span class="compartir-link copia">Link copiado</span>
    <span class="compartir-link guarda">Artículo guardado</span>
    <span class="compartir-link error-guardar">
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar
    </span>
    <ul class="submenu">
        <li>
            <a network="facebook" class="icon-mobile facebook-icon-mobile dtm_compartir-facebook">
                Compartir en Facebook
            </a>
        </li>
        <li>
            <a network="twitter" class="icon-mobile twitter-icon-mobile dtm_compartir-twitter">
                Compartir en Twitter
            </a>
        </li>
        <li>
            <a network="messenger" class="icon-mobile messenger-icon-mobile dtm_compartir-fb-messenger">
                Compartir en Messenger
            </a>
        </li>
        <li>
            <a network="whatsapp" class="icon-mobile whatsapp-icon-mobile dtm_compartir-whatsapp">
                Compartir por Whatsapp
            </a>
        </li>
        <li>
            <a network="google" class="icon-mobile google-icon-mobile dtm_compartir-gplus">
                Compartir en Google+
            </a>
        </li>
        <li>
            <a network="correo" class="icon-mobile mail-icon-mobile dtm_compartir-correo enviar open-share-by-email-popup">
                Compartir por correo
            </a>
        </li>
        <li class="menu-guardar">
            <a network="guardar" class="icon-mobile save-icon-mobile dtm_guardar-favorito save-article">
                Guardar
            </a>
        </li>
        <li>
            <a 
                network="copiar" 
                name="copiar" 
                class="icon-mobile link-icon-mobile copiar-enlace dtm_compartir-link" 
                data-clipboard-text="http://www.futbolred.com/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928"
                >
                Copiar link
            </a>
        </li>
    </ul>
</nav>    </div>
            <div class="advertising-module">
        
    <aside id="sas_21675" class="pauta banner-mobile-push"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside>
</div>
                    
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
            
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
            <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital-mobile/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
                </a>
                <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


                
        <div class="despliegue-principal">
        
                
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928" data-title="'Estoy muy mal, qué análisis puedo hacer': Pérez, en su enojo por el arbitraje" data-id="http://m.futbolred.com/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="">
<meta itemprop="dateModified" content="">
<meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/futbol-colombiano/liga-aguila/rueda-de-prensa-de-gregorio-perez-tras-la-derrota-3-0-de-cali-sobre-santa-fe-82928">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.futbolred.com/images/logo.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="http://www.futbolred.com">
</div>

                                                                <section class="container_col_mobile"><div class="contenedor-articulo">
                                                <div class="mod-especiales">
                    
                </div>
            
                        <div class="intro espacio-contenido">
                <div class="publireportaje-titulo-bk">
                    
                </div>
            </div>

            
                
                <section class="intro espacio-contenido" id="section-articulo"><div class="titular">
	                  <a class="nombre-seccion-mobile" href="/futbol-colombiano/liga-aguila">
                        Liga Águila
                      </a>
	                      <div class="container-titular">
			                
			                
			            <h1 itemprop="headline" class="titular " id="pnull-m27-26-28">'Estoy muy mal, qué análisis puedo hacer': Pérez, en su enojo por el arbitraje </h1>
<p itemprop="description" class="lead " id="pnull-m32-1-33">El entrenador del conjunto albirrojo dio una corta rueda de prensa, en la que se vio muy molesto por los jueces.</p>
</div>
	                  
	                </div>
	                
	          </section><div class="apertura">
            
            
                        





                        
        
<div class="recurso-imagen-apertura-bk" id="pnull-m37-36-38">
                            <div class="figure-apertura-bk">
                    
                                    <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m41-40-42"><img src="/files/article_main/files/crop/uploads/2018/02/18/5a8a42f34ecec.r_1522558518554.0-114-2400-1316.jpeg" style=" display: inline;" alt="Gregorio Pérez"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.futbolred.com/files/article_main/files/crop/uploads/2018/02/18/5a8a42f34ecec.r_1522558518554.0-114-2400-1316.jpeg"></figure>
</div>
                <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m47-1-48">El entrenador uruguayo se vio muy molesto por los dos goles en fuera de lugar. </p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                            <span class="linea pre_credito">Foto:</span>
                            
                        <span class="autor" id="m52-2-53" style="width: auto;">archivo etce</span></p>
        
            </div>
</div>            
                                    <div data-despliegue="articulo" class="redes compartir-redes-sociales">
        <ul class="topRedesMenu">
<div class="compartir-movil">
                <span network="facebook">
                    <a class="icon-mobile facebook-icon-mobile dtm_compartir-facebook">
                        <span class="fbcount social-counter"></span>
                    </a>
                </span>
                <span network="twitter">
                    <a class="icon-mobile twitter-icon-mobile dtm_compartir-twitter"></a>
                </span>
                <span network="messenger">
                    <a class="icon-mobile messenger-icon-mobile dtm_compartir-fb-messenger"></a>
                </span>
                <span network="whatsapp">
                    <a class="icon-mobile whatsapp-icon-mobile dtm_compartir-whatsapp"></a>
                </span>
                <span network="mostrarRedes">
                    <a class="icon-mobile more-icon-mobile"></a>
                </span>
            </div>
        </ul>
</div>
            
            
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m59-58-60">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                31 de marzo 2018 , 11:56 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2018-03-31">
<meta itemprop="dateModified" content=" 2018-03-31">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m64-63-65">Gregorio Pérez salió molesto, tras la derrota de Santa Fe por 3-0 frente a Deportivo Cali, por el polémico arbitraje que hubo en el partido. Los dos primeros goles del conjunto azucarero estaban en fuera de lugar, pero fueron válidos para Leonard Mosquera, juez central, y Mauricio Escobar, línea.</p>
<aside class="publicidad pauta_mobile"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m74-2-75">"Tuvimos un hombre menos y los cambios obligados que hicimos, más allá de que en el comienzo no concretamos. Vino el rebote del córner donde nos convierten el primer gol, no voy a buscar ninguna justificación, no lo hago nunca, no le quiero quitar méritos al rival", empezó el DT charrúa.<br><br>Luego, el entrenador de Santa Fe preguntó a la prensa, "¿Fue válido el segundo gol?, ¿no hubo fuera de lugar?", a lo que los medios respondieron que las dos primeras anotaciones estaban en posición adelantada. El uruguayo, molesto respondió:<br><br>"Mi respeto a Cali, pero qué quieren que conteste o pueda contestar yo, qué análisis puedo hacer con un hombre menos cuando la segunda no es falta para amarilla, y los dos primeros goles en fuera de juego, qué les puedo responder", dijo Pérez.<br><br>Finalmente, seguido al comentario anterior, el entrenador cardenal pidió disculpas a la prensa de Cali y se retiró de la rueda de prensa sin responder más preguntas por el polémico arbitraje en el estadio de Palmaseca.<br><br>"Estoy muy mal, perder se puede perder, hemos perdido, pero qué análisis le puedo hacer en un partido totalmente parejo, muy cortado, no hubo un buen juego, pero después se desvirtuó todo, les pido perdón a todos pero me siento muy mal", finalizó y se levantó de la rueda de prensa el DT.<br></p>
</div>
                                                             
                        <div class="modulo espacio-contenido">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas guardar guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error reporta open-report-error-popup">
                        REPORTAR ERROR
                        <span class="alert-icon icon"></span>
                    </div>
                </div>
            </div>
            <div class="wrapper-compartir">
                <a class="comentar-btn btn-compartir btn-dictum-comentar">
                    COMENTARIOS
                </a>
            </div>
                            <div class="ads-end-article ads-empty-check">
                            <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div>
</div>
    
                                    </div>

            
                        </div>
                                    <div class="modulo espacio-contenido">
        <div class="relacionados">
            <h2 class="temas-rel">
                TEMAS RELACIONADOS
            </h2>
            <ul>
<li class="play-icon">
                        <h3 class="titulo-tema-relacionado">
                            <a class="link" href="/equipos-futbol-colombiano/santa-fe">Santa Fe</a>
                        </h3>
                    </li>
                            </ul>
</div>
    </div>

                                <div class="contenedor-modulo-favoritos dtm_noticias-favoritos">
                        <div class="modulo espacio-contenido">
        <div class="caja1 modulo-recomendados-fav">
            <div class="boxTitle">
                <h2 class="titulo-recomendados-fav">Noticias de mis favoritos</h2>
            </div>
            <div class="recomendados-fav-container">
                                    <article class="item-recomendado-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://m.futbolred.com/futbol-colombiano/liga-aguila/deportivo-cali-visita-a-la-equidad-en-techo-por-la-fecha-9-de-la-liga-i-2018-82423" />
                        <figure class="foto-recomendado-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <a href="/futbol-colombiano/liga-aguila/deportivo-cali-visita-a-la-equidad-en-techo-por-la-fecha-9-de-la-liga-i-2018-82423">
                                <img src="/files/notas_favoritos_mobile/uploads/2018/03/17/5aad682418055.jpeg" />
                            </a>
                            <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_mobile/uploads/2018/03/17/5aad682418055.jpeg" />
                            <meta itemprop="width" content="90" />
                            <meta itemprop="height" content="90" />
                        </figure>
                        <div class="contenedor-texto-fav">
                                                        <h3 class="descripcion-recomendado-fav" itemprop="headline">
                                <a class="boton" href="/futbol-colombiano/liga-aguila/deportivo-cali-visita-a-la-equidad-en-techo-por-la-fecha-9-de-la-liga-i-2018-82423">Cali, a borrar 6 meses sin sumar por fuera de casa: visita a La Equidad</a>
                            </h3>
                        </div>
                        <meta itemprop="datePublished" content="2018-03-17" />
                        <meta itemprop="dateModified" content="2018-03-18" />
                        <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            <span itemprop="name">Miguel Machado                            </span>
                        </span>
                            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522242411">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
                    </article>
                                    <article class="item-recomendado-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://m.futbolred.com/seleccion-colombia/cantillo-de-junior-seria-novedad-en-convocatoria-de-82362" />
                        <figure class="foto-recomendado-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <a href="/seleccion-colombia/cantillo-de-junior-seria-novedad-en-convocatoria-de-82362">
                                <img src="/files/notas_favoritos_mobile/uploads/2018/03/15/5aab1379d3396.jpeg" />
                            </a>
                            <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_mobile/uploads/2018/03/15/5aab1379d3396.jpeg" />
                            <meta itemprop="width" content="90" />
                            <meta itemprop="height" content="90" />
                        </figure>
                        <div class="contenedor-texto-fav">
                                                        <h3 class="descripcion-recomendado-fav" itemprop="headline">
                                <a class="boton" href="/seleccion-colombia/cantillo-de-junior-seria-novedad-en-convocatoria-de-82362">Víctor Cantillo, ¿con tiquete a Europa con Selección Colombia?</a>
                            </h3>
                        </div>
                        <meta itemprop="datePublished" content="2018-03-15" />
                        <meta itemprop="dateModified" content="2018-03-16" />
                        <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            <span itemprop="name">Jenny Gámez                            </span>
                        </span>
                            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522242411">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
                    </article>
                                    <article class="item-recomendado-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://m.futbolred.com/futbol-colombiano/liga-aguila/rodin-quinones-hablo-de-su-actualidad-en-medellin-en-liga-i-2018-82095" />
                        <figure class="foto-recomendado-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <a href="/futbol-colombiano/liga-aguila/rodin-quinones-hablo-de-su-actualidad-en-medellin-en-liga-i-2018-82095">
                                <img src="/files/notas_favoritos_mobile/uploads/2018/03/07/5aa050048d59d.jpeg" />
                            </a>
                            <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_mobile/uploads/2018/03/07/5aa050048d59d.jpeg" />
                            <meta itemprop="width" content="90" />
                            <meta itemprop="height" content="90" />
                        </figure>
                        <div class="contenedor-texto-fav">
                                                        <h3 class="descripcion-recomendado-fav" itemprop="headline">
                                <a class="boton" href="/futbol-colombiano/liga-aguila/rodin-quinones-hablo-de-su-actualidad-en-medellin-en-liga-i-2018-82095">‘Marcar da confianza, motiva a seguir trabajando más’: Rodin Quiñones</a>
                            </h3>
                        </div>
                        <meta itemprop="datePublished" content="2018-03-07" />
                        <meta itemprop="dateModified" content="2018-03-07" />
                        <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            <span itemprop="name">Marianella Ramos                            </span>
                        </span>
                            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522242411">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
                    </article>
                                    <article class="item-recomendado-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://m.futbolred.com/futbol-colombiano/liga-aguila/horario-para-partidos-aplazados-en-la-liga-i-2018-de-colombia-82058" />
                        <figure class="foto-recomendado-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <a href="/futbol-colombiano/liga-aguila/horario-para-partidos-aplazados-en-la-liga-i-2018-de-colombia-82058">
                                <img src="/files/notas_favoritos_mobile/uploads/2018/03/06/5a9efcec237a0.jpeg" />
                            </a>
                            <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_mobile/uploads/2018/03/06/5a9efcec237a0.jpeg" />
                            <meta itemprop="width" content="90" />
                            <meta itemprop="height" content="90" />
                        </figure>
                        <div class="contenedor-texto-fav">
                                                        <h3 class="descripcion-recomendado-fav" itemprop="headline">
                                <a class="boton" href="/futbol-colombiano/liga-aguila/horario-para-partidos-aplazados-en-la-liga-i-2018-de-colombia-82058">Definido el horario para el partido aplazado entre Santa Fe y América</a>
                            </h3>
                        </div>
                        <meta itemprop="datePublished" content="2018-03-06" />
                        <meta itemprop="dateModified" content="2018-03-06" />
                        <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            <span itemprop="name">Miguel Machado                            </span>
                        </span>
                            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522242411">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
                    </article>
                            </div>
        </div>
    </div>

</div>
                                <div class="modulo espacio-contenido">
                    <div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://m.futbolred.com/bundesliga/james-rodriguez-marco-gol-y-dos-asistencias-en-bayern-vs-borussia-dortmund-82900"
            class="descripcion-lo-mas-leido dest-content"
            >
                Noche redonda de James en la goleada del Bayern 6-0 sobre Dortmund

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://m.futbolred.com/otras-ligas-de-futbol/juan-guillermo-cuadrado-volvio-y-anoto-el-gol-del-triunfo-de-juventus-sobre-milan-82906"
            class="descripcion-lo-mas-leido dest-content"
            >
                Juventus celebró al Cuadrado: volvió Juan Guillermo y le dio el triunfo 3-1 sobre MIlan

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://m.futbolred.com/seleccion-colombia/gol-de-james-rodriguez-a-uruguay-esta-en-votacion-como-los-mejores-en-los-mundiales-82899"
            class="descripcion-lo-mas-leido dest-content"
            >
                El gol de James a Uruguay, candidato al mejor de todos los Mundiales

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://m.futbolred.com/colombianos-en-el-exterior/falcao-en-la-copa-de-la-liga-de-francia-con-monaco-2018-82895"
            class="descripcion-lo-mas-leido dest-content"
            >
                Falcao, a seguir sumando trofeos en Francia: buscará su primera Copa de la Liga

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://m.futbolred.com/curiosidades-de-futbol/mohamed-salah-el-segundo-mas-votado-en-las-elecciones-para-presidente-de-egipto-82898"
            class="descripcion-lo-mas-leido dest-content"
            >
                Salah, el segundo más votado en las elecciones para presidente de Egipto

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div>
</div>
            </section></article>

    
    
    <img class="img-tracking" src="/track/pageviews/article-82928" width="1" height="1" />

                </div>

                                    <div class="pauta-bk pauta-taboola">
            
        </div>
        <footer class="footer-mobile">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer"></a>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a
                href="https://twitter.com/futbolred"
                class="icon twitter-icon-mobile dtm_seguir-twitter" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon-mobile dtm_seguir-facebook" 
                target="_blank"
                >    
            </a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m41-40-42" class=""><p> COPYRIGHT 2018, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
    </div>
</footer>                <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
            </div>
             
                    <script src="/js/public_mobile.js?1522242411" type="text/javascript"></script>
            
            
         
        <script src="/js/articleFavoritesMobile.js?1522242411" type="text/javascript"></script> 
         
        
         
        <script src="/js/dictum_mobile.js?1522242411" type="text/javascript"></script> 
         
                
    <!-- Chartbeat -->
    <script type="text/javascript">
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'liga-aguila'; // SECTION
        _sf_async_config.authors = 'Miguel Machado'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload(); loadChartbeat();
            };
        })();
    </script>
    <script type="text/javascript">_satellite.pageBottom();</script>
    
            
        <div class="dictum-box" id="dictum-box"></div>
    </body>
</html>


