<!DOCTYPE html><html html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="es" xml:lang="es">
    <head>
        <!-- Etiquetas Meta -->
        <meta name="robots" content="index" />
<meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<link href="/img/favicon.png" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-144x144.png" sizes="114x114" rel="apple-touch-icon" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="El DT argentino llegó al &#039;colchonero&#039; en el 2011 y desde entonces ha conseguido cinco títulos.">
<meta name="keywords" content="diego simeone,atlético de madrid">
<meta name="news_keywords" content="diego simeone,atlético de madrid">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="Hay Simeone para rato en el Atlético: amplió su contrato hasta 2020">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/liga-bbva/simeone-renovo-su-contrato-con-atletico-de-madrid+16865020">
<meta property="og:description" content="El DT argentino llegó al &#039;colchonero&#039; en el 2011 y desde entonces ha conseguido cinco títulos.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/liga-bbva/IMAGEN/IMAGEN-16865021-2.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/liga-bbva/simeone-renovo-su-contrato-con-atletico-de-madrid+16865020">
<meta name="twitter:title" content="Hay Simeone para rato en el Atlético: amplió su contrato hasta 2020">
<meta name="twitter:description" content="El DT argentino llegó al &#039;colchonero&#039; en el 2011 y desde entonces ha conseguido cinco títulos.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/liga-bbva/IMAGEN/IMAGEN-16865021-2.png">
<meta name="cXenseParse:recs:publishtime" content="2017-09-05T07:08:40-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16865020">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0">        <!-- Titulo -->
        <title>Simeone renovó su contrato con Atlético de Madrid - Liga BBVA - Futbolred</title> 
        <!-- Estilos -->
                           <link href="/css/futbol-red-mobile-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://www.futbolred.com/liga-bbva/simeone-renovo-su-contrato-con-atletico-de-madrid+16865020" rel="canonical">
<link href="http://m.futbolred.com/contenido/liga-bbva/ARTICULO-WEB-FR_AMP_GOOGLE-16865020.html" rel="amphtml">
<link href="http://m.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">                <!-- Scripts -->
        <script type="text/javascript" src="/js/jquery.min-min.js"></script>
<script type="text/javascript" src="/js/futbolred-mobile-min.js"></script>
<script type="text/javascript" src="/js/MoreArticle.js"></script><script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/core.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js" defer="defer"></script>

<script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6b0692b03c05b79fefc905341be53b328a47ee93.js"></script>
<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222263900732340945']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->        <!-- Scripts Smart -->
        <script>
    var seccion = "liga-bbva";
    var idRecurso = "16865020";
    var tipoRecurso="articulo";
    var profile = "";
    var idSitioSmart = "33001";
    var idSeccionSmart= "534303";
    var arrayPautasSmart = "9702,27375,27376,9703,20592,41893,30723,26372,";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
<script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
<script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
    //sas.setup({ domain: 'http://ads.eltiempo.co'});
</script>   
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
</script>        <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js?1234"></script>
<script>
    <!--
     s.pageName  = "FRM:liga-bbva:hay simeone para rato en el atletico amplio su contrato hasta 2020 - articulo";
     s.channel   = "FRM:liga-bbva";
     s.prop3     = "";
     s.prop4     = "liga-bbva";
     s.prop12    = document.referrer;
    //s.prop14 = "";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16865020";
          s.prop30    = "";

     
    -->

    function checkOmnitureData() {
        var getOmniture = getCookie('omniture');
        if (getOmniture) {
            return getOmniture;
        } else {
            return "-";
        }
    }
    
</script>
         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>    </head>
    <body class="liga-bbva tipo-articulo">
    	<div class="main-container">
            <!-- Header -->
            <header class="header-ppal">
    <span class="progress-bar" style="width:0%"></span>
   	<a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a> 
	<div class="menuBtn">
    	<span class="menu-icon"></span>
	</div> 
	<div class="login">
		<span class="usuario-icon"></span>
	</div>
                    <p class="nombre-seccion" itemprop='articleSection'>Liga BBVA</p>
                </header>      
    <!-- Menu -->
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menuHeader">
    <ul>
        <li class="buscar">
            <form id="form" name="form" method="get" action="/archivo/buscar">
                <input type="text" name="q" id="q" >
                <a class="buscador-icon" onclick="document.form.submit();"></a>
            </form>
        </li>
        <li class='portada'>            <a itemprop='url'  href="/"  omnitureseccion="primer Portada">
                <span itemprop="name">Portada</span>
            </a>
                        </li>
        <li class='futbol-colombiano'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Colombiano">
                <span itemprop="name">F&uacute;tbol Colombiano</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/liga-aguila' omnitureseccion=''><span itemprop='name'>Liga &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/copa-aguila' omnitureseccion=''><span itemprop='name'>Copa &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/torneo-aguila' omnitureseccion=''><span itemprop='name'>Torneo &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/futbol-femenino' omnitureseccion=''><span itemprop='name'>F&uacute;tbol Femenino</span></a></li>                                        </ul>
                        </li>
        <li class='futbol-internacional'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Internacional">
                <span itemprop="name">F&uacute;tbol Internacional</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/selecciones-nacionales' omnitureseccion=''><span itemprop='name'>Selecciones nacionales</span></a></li>                                                <li><span itemprop='name'>Ligas</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/liga-bbva" omnitureseccion="Liga de España">
                                                    Liga de España                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/premier-league" omnitureseccion="Premier League">
                                                    Premier League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/otras-ligas-de-futbol" omnitureseccion="Otras Ligas">
                                                    Otras Ligas                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                                    <li><span itemprop='name'>Torneos</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/champions-league" omnitureseccion="Champions League">
                                                    Champions League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-libertadores" omnitureseccion="Copa Libertadores">
                                                    Copa Libertadores                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-sudamericana" omnitureseccion="Copa Sudamericana">
                                                    Copa Sudamericana                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/uefa-europa-league" omnitureseccion="UEFA Europa League">
                                                    UEFA Europa League                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                            </ul>
                        </li>
        <li class='curiosidades'>            <a itemprop='url'  href="/curiosidades"  omnitureseccion="primer Curiosidades">
                <span itemprop="name">Curiosidades</span>
            </a>
                        </li>
        <li class='multimedia'>            <a itemprop='url'  href="/multimedia"  omnitureseccion="primer Multimedia">
                <span itemprop="name">Multimedia</span>
            </a>
                        </li>
        <li class='colombianos-exterior'>            <a itemprop='url'  href="/colombianos-exterior"  omnitureseccion="primer Colombianos en el exterior">
                <span itemprop="name">Colombianos en el exterior</span>
            </a>
                        </li>
        <li class='seleccion-colombia'>            <a itemprop='url'  href="/seleccion-colombia"  omnitureseccion="primer Selecci&oacute;n Colombia">
                <span itemprop="name">Selecci&oacute;n Colombia</span>
            </a>
                        </li>
        <li class='equipos'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer Equipos">
                <span itemprop="name">Equipos</span>
            </a>
                            <ul class='ps-container'>
                                            <li class='patriotas' ><a itemprop='url'  href='/equipos-futbol-colombiano/patriotas' omnitureseccion=''><span itemprop='name'>Patriotas F.C</span></a></li>                                                <li class='tolima' ><a itemprop='url'  href='/equipos-futbol-colombiano/tolima' omnitureseccion=''><span itemprop='name'>Deportes Tolima</span></a></li>                                                <li class='cali' ><a itemprop='url'  href='/equipos-futbol-colombiano/cali' omnitureseccion=''><span itemprop='name'>Deportivo Cali</span></a></li>                                                <li class='america' ><a itemprop='url'  href='/equipos-futbol-colombiano/america' omnitureseccion=''><span itemprop='name'>Am&eacute;rica</span></a></li>                                                <li class='bucaramanga' ><a itemprop='url'  href='/equipos-futbol-colombiano/bucaramanga' omnitureseccion=''><span itemprop='name'>Bucaramanga</span></a></li>                                                <li class='envigado' ><a itemprop='url'  href='/equipos-futbol-colombiano/envigado' omnitureseccion=''><span itemprop='name'>Envigado F.C.</span></a></li>                                                <li class='equidad' ><a itemprop='url'  href='/equipos-futbol-colombiano/equidad' omnitureseccion=''><span itemprop='name'>La Equidad</span></a></li>                                                <li class='huila' ><a itemprop='url'  href='/equipos-futbol-colombiano/huila' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Huila</span></a></li>                                                <li class='junior' ><a itemprop='url'  href='/equipos-futbol-colombiano/junior' omnitureseccion=''><span itemprop='name'>Junior</span></a></li>                                                <li class='medellin' ><a itemprop='url'  href='/equipos-futbol-colombiano/medellin' omnitureseccion=''><span itemprop='name'>Independiente Medell&iacute;n</span></a></li>                                                <li class='millonarios' ><a itemprop='url'  href='/equipos-futbol-colombiano/millonarios' omnitureseccion=''><span itemprop='name'>millonarios</span></a></li>                                                <li class='nacional' ><a itemprop='url'  href='/equipos-futbol-colombiano/nacional' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Nacional</span></a></li>                                                <li class='once-caldas' ><a itemprop='url'  href='/equipos-futbol-colombiano/once-caldas' omnitureseccion=''><span itemprop='name'>Once Caldas</span></a></li>                                                <li class='rionegro-aguilas' ><a itemprop='url'  href='/equipos-futbol-colombiano/rionegro-aguilas' omnitureseccion=''><span itemprop='name'>Rionegro &aacute;guilas</span></a></li>                                                <li class='pasto' ><a itemprop='url'  href='/equipos-futbol-colombiano/pasto' omnitureseccion=''><span itemprop='name'>Deportivo Pasto</span></a></li>                                                <li class='santa-fe' ><a itemprop='url'  href='/equipos-futbol-colombiano/santa-fe' omnitureseccion=''><span itemprop='name'>Santa Fe</span></a></li>                                                <li class='alianza-petrolera' ><a itemprop='url'  href='/equipos-futbol-colombiano/alianza-petrolera' omnitureseccion=''><span itemprop='name'>Alianza Petrolera</span></a></li>                                                <li class='jaguares' ><a itemprop='url'  href='/equipos-futbol-colombiano/jaguares' omnitureseccion=''><span itemprop='name'>Jaguares</span></a></li>                                                <li class='cortulua' ><a itemprop='url'  href='/equipos-futbol-colombiano/cortulua' omnitureseccion=''><span itemprop='name'>Cortulua</span></a></li>                                                <li class='tigres' ><a itemprop='url'  href='/equipos-futbol-colombiano/tigres' omnitureseccion=''><span itemprop='name'>Tigres F.C.</span></a></li>                                        </ul>
                        </li>
        <li class='tienda'>            <a itemprop='url'  href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME" target='_blank' omnitureseccion="primer Tienda">
                <span itemprop="name">Tienda</span>
            </a>
                        </li>
            </ul>
    <!-- Footer -->
    <div class="contFooter">
	<div class="footer">
		<div class="contRedes">
			<ul class="redes">
				<li><span>S&iacute;guenos en:</span></li>
				<li><a id="header_facebook" href="http://www.facebook.com/futbolred" target="_blank"><span class="facebook-icon"></span></a></li>
				<li><a id="header_twitter" href="http://www.twitter.com/futbolred" target="_blank"><span class="twitter-icon"></span></a></li>
			</ul>
		</div>
		<div class="contMenuFooter">
			<ul class="menuFooter">
				<li>
					<a href="http://www.futbolred.com/boletin"><span>Bolet&iacute;n</span></a>
				</li>
				<li>
					<a class="abajo-icon"><span>Informaci&oacute;n</span></a>
					<ul>
						<li><a target="_blank" href="http://www.clubvivamos.com/"><span>Vivamos El Tiempo</span></a></li>
						<li><a target="_blank" href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp"><span>Suscripciones El Tiempo</span></a></li>
						<li><a href="/mapa-sitio"><span>Mapa del sitio</span></a></li>
					</ul>
				</li>
				<li>
					<a class="abajo-icon"><span>Ayuda</span></a>
					<ul id="subseccionAyuda">
						<li><a href="/preguntas-frecuentes"><span>Preguntas Frecuentes</span></a></li>
						<li><a href="/contactenos"><span>Cont&aacute;ctenos</span></a></li>
						<li><a href="/terminos-condiciones"><span>Terminos y condiciones</span></a></li>
						<li><a href="/politica-de-privacidad"><span>Privacidad</span></a></li>
					</ul>
				</li>
				<li>
					<a href="http://audienciadigital.co" target="_blank"><span>Paute con nosotros</span></a>
				</li>
				<li>
					<a class="abajo-icon cambiarFooter"><span>Nuestros portales</span></a>
					<ul id="portales">
						<li><a href="http://app.eltiempo.com/deportes" target="_blank"><span>Eltiempo.com</span><span>Noticias de deportes</span></a></li>
						<li><a href="http://www.portafolio.co" target="_blank"><span>Portafolio.co</span><span>Noticias de econom&iacute;a</span></a></li>
						<li><a href="http://www.vive.in" target="_blank"><span>Vive.in</span><span>Planes en Bogot&aacute;</span></a></li>
						<li><a href="http://www.alo.co" target="_blank"><span>Alo.co</span><span>Consejos para mujeres</span></a></li>
						<li><a href="http://www.carroya.com" target="_blank"><span>Carroya.com</span><span>venta de carros</span></a></li>
						<li><a href="http://www.metrocuadrado.com" target="_blank"><span>metrocuadrado.co</span><span>clasificados de inmuebles</span></a></li>
						<li><a href="http://clasificados.eltiempo.com" target="_blank"><span>Clasificados.eltiempo.com</span><span>Clasificados</span></a></li>
						<li><a href="http://www.loencontraste.com" target="_blank"><span>loencontraste.com</span><span>Consulte antes de comprar</span></a></li>
						<li><a href="http://www.milesdearticulos.com" target="_blank"><span>milesdearticulos.com</span><span>Anuncios gratis y efectivos</span></a></li>
						<li><a href="http://www.citytv.com.co" target="_blank"><span>citytv.com.co</span><span>videos de entretenimiento</span></a></li>
					</ul>
				</li>
			</ul>	
		</div>
		<div class="contCopyright">
			<ul class="copyright">
				<li>
					<a href="/" class="logoFutbolred">Futbolred</a>
					<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
				</li>
				<li>
					<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
						FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol </p>
				</li>
			</ul>
		</div>
	</div>
</div></nav>
<div class="modulo-usuario">
	<ul class="ingresado">
    	<li>
    <a href="/login?token_secret0=15">INGRESA</a>
</li>
<li>
    <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');">CREA UNA CUENTA </a>
</li>
<div id="cerrar_sesion_div" style="display:none;"></div>
<script type="text/javascript">
    
    function cerrarSesion() {
        $('#cierre_sesion_div').load('/sesion/logout/futbol-red_mobile');
    }
</script>	</ul> 
</div>
    

            <!-- Branding para las secciones -->
                        <!-- Contenido -->
            <div class="content content_main liga-bbva">
                <div class="homeApertura" data-seccion="liga-bbva">
    <div id="content_scrooll_inf" class="article-1" >
        <div class="container-scrollinf">
            <div class="main-container">
                <div class="content">
                    <script type="text/javascript" src="/js/MoreArticle.js"></script><!-- Publicidad -->

<!-- Informacion principal del articulo -->
<div id="container_articles">
    <div id="container_article_scroll">        
        <link rel="next" href="/liga-bbva/por-que-coutinho-no-llego-al-barcelona-200-millones-de-razones+16864812"/>  
        <div class="articulo" id="16865020" itemscope="" itemtype="http://schema.org/NewsArticle">
             <div class="publicidad-box">
    <div id="sas_9702" class="publicidad">
                <!--<p>Publicidad</p>-->
                  <aside>

            <script type="text/javascript">
                sas.cmd.push(function() {
                    sas.call("std", {
                        siteId: 33001, 
                        pageId: idSeccionSmart, 
                        formatId: 9702, 
                        target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
                });
              });
            </script>
            <noscript>
                <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
            </noscript>
        </aside>
    </div>
 </div>                 <article class="noticia destacada">
              <div class="lead">
                   <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/liga-bbva/simeone-renovo-su-contrato-con-atletico-de-madrid+16865020" />
                    <meta itemprop="author" content="Redacción FUTBOLRED" />
                    <h1 itemprop="headline name">
                        <span>Hay Simeone para rato en el Atlético: amplió su contrato hasta 2020</span>
                    </h1>
                    <p itemprop="description">El DT argentino llegó al 'colchonero' en el 2011 y desde entonces ha conseguido cinco títulos.</p>
                                            <meta itemprop="datePublished" content="2017-09-05" />
                                
                <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                        <meta itemprop="width" content="250">
                        <meta itemprop="height" content="250">
                    </div>
                    <meta itemprop="name" content="Futbolred">
                </div>
              </div> 
                                                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                    <a href="/liga-bbva/simeone-renovo-su-contrato-con-atletico-de-madrid+16865020">
                                        <img onerror="imgError(this);" itemprop="url" alt="Diego Simeone" 
                                             src="http://www.futbolred.com/contenido/liga-bbva/IMAGEN/IMAGEN-16865021-1.png" />
                                        <meta itemprop="width" content="800">
                                        <meta itemprop="height" content="400">
                                    </a>
                                </figure>
                                                                        <div class="pieFoto">
                                        <span>Foto: EFE</span>
                                        <p>Diego Simeone, entrenador de Atlético de Madrid.</p>
                                    </div>
                                                             <!-- Boton Guardar Facebook -->
                         <div class = "fb-save" data-uri = "">
                         </div>
                         <!-- Fin  Guardar Facebook --> 
                    <ul class="panel_compartir" data-id="16865020" data-titulo="Hay Simeone para rato en el Atlético: amplió su contrato hasta 2020">
    <li class="fb">
        <a href="javascript:void(0)">
            <span class="facebook-icon"></span>
        </a>
    </li>
    <li class="tweet">
        <a href="javascript:void(0)">
            <span class="twitter-icon"></span>
        </a>
    </li>
         <li class="google">
        <a href="javascript:void(0)">
            <span class="gmail-icon"></span>
        </a>
    </li>
   
    <li class="mail">
        <a href="javascript:void(0)">
            <span class="mail-icon"></span>
        </a>
    </li>
    <li class="facemess">		
        <a href="javascript:void(0)">
            <span class="facemess-icon"></span>
        </a>
    </li>
</ul>

            </article>

                <!-- Cuerpo del articulo -->
            <div class="cuerpoArticulo">
                <div class="cabezaArticulo">
                                                            <p class="datePublished">
                        <meta itemprop="dateModified" content="2017-09-05" />                   
                        Actualizado hace  1 hora              
                     </p>    
                    		
                </div>          
                <p><strong>El entrenador argentino Diego Pablo Simeone ampli&oacute; su contrato con el Atl&eacute;tico de Madrid</strong> por dos temporadas, con lo que queda vinculado al club rojiblanco <strong>hasta el 30 de junio de 2020</strong>, seg&uacute;n inform&oacute; este martes el club rojiblanco.</p>
<p>Simeone lleg&oacute; como entrenador al Atletico en diciembre de 2011 y desde entonces el club madrile&ntilde;o ha conquistado cinco t&iacute;tulos: la Europa League de 2012, la Supercopa de Europa de 2012, la Copa del Rey 2013, la Liga 2013-14 y la Supercopa de Espa&ntilde;a 2014, adem&aacute;s de haber disputado dos finales de la Champions League en 2014 y 2016.</p>
<p>Con &eacute;l, el Atl&eacute;tico se clasific&oacute; entre los tres primeros de la Liga Santander durante las cinco &uacute;ltimas temporadas (siempre en el tercer lugar, excepto en el t&iacute;tulo de la 2013-14), alcanzando la fase de grupos de la Liga de Campeones cinco veces de forma consecutiva, instancia que ha superado en todas ellas.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">Diego Pablo <a class="linkdenota" target="_blank" href="https://twitter.com/Simeone">@Simeone</a> renueva por dos temporadas <a class="linkdenota" target="_blank" href="https://twitter.com/hashtag/OleOleOle?src=hash">#OleOleOle</a> <a class="linkdenota" target="_blank" href="https://t.co/zLWIPU7UB4">https://t.co/zLWIPU7UB4</a> <a class="linkdenota" target="_blank" href="https://t.co/is0NfupcUZ">pic.twitter.com/is0NfupcUZ</a></p>
&mdash; Atl&eacute;tico de Madrid (@Atleti) <a class="linkdenota" target="_blank" href="https://twitter.com/Atleti/status/905000553671008256">5 de septiembre de 2017</a></blockquote>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<p>El entrenador rojiblanco, que terminaba contrato en 2018, tendr&aacute; tres campa&ntilde;as por delante con el Atl&eacute;tico, en el que podr&iacute;a encadenar nueve temporadas consecutivas en el banquillo si cumple la totalidad del compromiso. <strong>La "sinton&iacute;a" entre el Atl&eacute;tico y Simeone es "total" seg&uacute;n indic&oacute; el club a trav&eacute;s de su p&aacute;gina web, en la que valora el acuerdo como "una noticia muy esperada por los aficionados rojiblancos".</strong></p>
<p>El club precedi&oacute; el anuncio de la renovaci&oacute;n con un v&iacute;deo en la red social Twitter que recog&iacute;a las palabras de Simeone en el &uacute;ltimo encuentro de la temporada pasada contra el Athletic Club, &uacute;ltimo duelo de competici&oacute;n del estadio Vicente Calder&oacute;n.</p>
<p>"Me preguntan continuamente si me voy a quedar. S&iacute; me voy a quedar. &iquest;Y saben por qu&eacute; me voy a quedar? Porque este club tiene futuro, y el futuro somos todos nosotros", dijo entonces el t&eacute;cnico rojiblanco.</p>
<p>El Atl&eacute;tico destac&oacute; en su comunicado que Simeone es el t&eacute;cnico en ejercicio de la Liga Santander que m&aacute;s tiempo lleva al frente de su equipo -la actual es su s&eacute;ptima temporada- y que en la &eacute;lite mundial s&oacute;lo le supera en continuidad en un club el franc&eacute;s Arsene Wenger, que lleva 21 campa&ntilde;as en el Arsenal, desde el curso 1996-97.</p>
<p>El t&eacute;cnico rojiblanco suma 200 victorias en 321 partidos dirigiendo al conjunto rojiblanco, un segundo centenario de triunfos que se cumpli&oacute; el pasado 26 de agosto en la segunda jornada liguera contra la Uni&oacute;n Deportiva Las Palmas (1-5).</p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="und" dir="ltr"><a class="linkdenota" target="_blank" href="https://twitter.com/hashtag/OleOleOle?src=hash">#OleOleOle</a> <a class="linkdenota" target="_blank" href="https://t.co/bT38mAzdEp">pic.twitter.com/bT38mAzdEp</a></p>
&mdash; Atl&eacute;tico de Madrid (@Atleti) <a class="linkdenota" target="_blank" href="https://twitter.com/Atleti/status/904996202776846336">5 de septiembre de 2017</a></blockquote>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<p>Durante su trayectoria como entrenador del Atl&eacute;tico, Simeone ha obtenido 136 triunfos en 214 encuentros de la Liga; veinte en 37 choques de la Copa del Rey; uno en cuatro duelos de la Supercopa de Espa&ntilde;a; 28 en 48 compromisos disputados de la Liga de Campeones; catorce en diecisiete partidos de la Europa League y una de una en la Supercopa de Europa.</p>
<p><strong>EFE</strong></p>              
            </div>

        <!-- Boton Guardar Facebook -->
        <div class = "fb-save" data-uri = "">
        </div>
        <!-- Fin  Guardar Facebook --> 
    <!-- Botones de compartir -->
    <!-- Inicio formulario correo -->
<div id="formulario_enviar_mail" class="block-modal mailToFriend" style="display: none;">
	<div id="enviarMail" class="herramientasCompartir email" style="display:none">
		<div class="inner">
		    <form method="post" name="enviaramigo" id="enviaramigo">
		        <div id="formulario_enviar_amigo">
		            		            <div id="section_enviarMail" class="herramientasCompartir email enviarMail">
		                <div class="inner" id="div_inner_enviar_amigo">
		                    <input type="hidden" name="csrf_amigo" value="">
		                    <br>
		                    <span>Ingresa los siguientes datos para enviar el correo</span>
		                    <ul>
		                        <li>
		                            <input name="nombre" placeholder="Tu nombre" type="text" id="nombre" required="required" value="">
		                            <span id="tooltip1_nombre"></span>
		                            <span id="nombre_error"></span>
		                        </li>
		                        <li  id="li_email0">
		                            <input name="email0" placeholder="Correo electrónico de tu amigo" type="email" id="email0" required="required" value="" onblur="crearCSRF();">
		                            <span id="tooltip1_email0"></span>
		                            <input type="button" value="+" onclick="crearDestinatarioMail()" id="boton_mas_correos" class="masamigos add">
		                            <span id="email0_amigo_error"></span>
		                        </li>
		                        <li>
		                            <textarea class="textarea_enviaramigo" name="mensaje_amigo" id="mensaje_amigo" placeholder="Escribe acá el mensaje para la persona con la que quieres compartir este artículo  de Futbolred."></textarea>
		                            <span id="tooltip1_mensaje"></span> 
		                            <br>
		                            <span id="mensaje_amigo_error"></span>
		                        </li>
		                        <li><input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="boton_salir">
		                            <input name="submit_mensaje" type="button" id="submitbutton_mensaje" class="btn-send" value="ENVIAR MENSAJE">
		                        </li>
		                    </ul>
		                </div>
		            </div>
		            		            <div id="MensajeAlerta" class="modal-alert herramientasCompartir email" style="display:none">
		                <div class="inner">
		                    <p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
		                    <p>Los datos que ingresaste se perderán.</p>
		                    <p>
		                        <input class="btn-cancel" id="salirMensaje" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
		                        <input class="btn-send" id="VolverAlMensaje" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
		                    </p>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>El mensaje ha sido enviado con éxito.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail1_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		        </div>
		    </form>
		</div>
	</div>
</div>
<!-- Fin formulario correo -->
    <div class="box-panel_compartir">
        <ul class="panel_compartir" data-id="16865020" data-titulo="Hay Simeone para rato en el Atlético: amplió su contrato hasta 2020">
    <li class="fb">
        <a href="javascript:void(0)">
            <span class="facebook-icon"></span>
        </a>
    </li>
    <li class="tweet">
        <a href="javascript:void(0)">
            <span class="twitter-icon"></span>
        </a>
    </li>
         <li class="google">
        <a href="javascript:void(0)">
            <span class="gmail-icon"></span>
        </a>
    </li>
   
    <li class="mail">
        <a href="javascript:void(0)">
            <span class="mail-icon"></span>
        </a>
    </li>
    <li class="facemess">		
        <a href="javascript:void(0)">
            <span class="facemess-icon"></span>
        </a>
    </li>
</ul>

    </div>    
    <!-- Acceso a comentarios y reportar error -->
    <a class="reportar-error" href="#" id="reportarError" >Reportar Error</a>
    <!-- Formulario reportar error -->
    <!-- Inicio formulario correo -->
<div id="errorForms" class="block-modal second" style="display: none;">
	<div id="formulario_reportar_error" style="display:none">
		<div  id="reportar_error" class="herramientasCompartir error">
	    	<div class="inner">
	        	<span>&iquest;Encontraste un error?</span>
	        	<p>
	            	Perm&iacute;tenos conocer tus observaciones, si es
	            	el caso, tomar los correctivos necesarios dentro de EL TIEMPO Casa Editorial.
	        	</p>
	        	<form method="post" name="error" id="error">
	        		<ul>
	        			<li>
	        				<input type="hidden" name="csrf_error">
	        				<input name="nombre_completo" placeholder="Tu nombre" type="text" id="nombre_completo" required="required" value="">
	        				<span id="tooltip_first_name"></span>
	        				<span id='nombre_completo_error'></span>
	        			</li>
	        			<li>
	        				<input name="email" placeholder="Tu correo electr&oacute;nico" type="email" id="email" required="required" value="">
	        				<span id="tooltip_email"></span>
	        				<span id='email_error'></span>
	        			</li>
	        			<li>
	        				<textarea name="mensaje" placeholder="Tu mensaje" id="mensaje" required="required"></textarea>
	        				<span id="tooltip_mensaje"></span>
	        				<span id='mensaje_error'></span><br/>
	        			</li>
	        			<li>
	        				<input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="cancelar_reporte_error">
	                            <input name="submit_error" type="button" id="submitbutton_error" class="btn-send bot_enviar" value="ENVIAR ERROR">
	        			</li>
	        		</ul>
	        	</form>    
	        </div>
		</div>
		<!-- Mensaje de cancelacion de reporte de error -->
	    <div id="MensajeAlertaError" class="modal-alert herramientasCompartir email" style="display:none">
			<div class="inner">
				<p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
				<p>Los datos que ingresaste se perderán.</p>
				<p>
					<input class="btn-cancel" id="salirMensajeError" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
					<input class="btn-send" id="VolverAlMensajeError" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
				</p>
			</div>
		</div>
		<div id="sectionEnviarMailError_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>El mensaje ha sido enviado con éxito.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
		<div id="sectionEnviarMailError1_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
    
<!-- Fin formulario correo -->
    <!-- relacionados-articulo! -->
    <div class="box__temas-relacionados">
    <aside class="temas-relacionados">
    <p>Temas relacionados</p>
    <ul>
                        <li>
            <a href="/equipos/atletico-de-madrid" 
               alt="Club Atlético de Madrid">
                   Club Atlético de Madrid            </a>
        </li>
                    </ul>
    </aside>
</div>    <!-- Modulo Xcense -->
        <!-- Publicidad -->
     <div class="publicidad-box">
    <div id="sas_27376" class="publicidad">
                <!--<p>Publicidad</p>-->
                  <aside>

            <script type="text/javascript">
                sas.cmd.push(function() {
                    sas.call("std", {
                        siteId: 33001, 
                        pageId: idSeccionSmart, 
                        formatId: 27376, 
                        target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
                });
              });
            </script>
            <noscript>
                <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
            </noscript>
        </aside>
    </div>
 </div>         <!-- modulo paute facil !-->
    <!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></head>
<body>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</body>
</html>
    <!-- Comentarios -->
    <div class="modulo_comentarios" id="comentarios_16865020"></div>
<iframe id="participa_login_comentarios_16865020" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
<script type="text/javascript">   
    function checkLoggedParticipaDesktop() {
        if (getCookie('logged') == 1 && getCookie('logged_participa') != 1) {
            $("#participa_login_comentarios_16865020").attr('src', 'https://seg.eltiempo.com/server/login/participa-futbolred-webapp/authorization_code/code/basic/1679069027');
            $("#participa_login_comentarios_16865020").attr('onload', 'javascript:cargarModuloComentarios("16865020")');
        } else {
            cargarModuloComentarios('16865020');
        }
    }

    function cargarModuloComentarios(id_recurso) {      
       
        $('#comentarios_'+id_recurso).html("<img src='/img/cargador.gif' />");       
        var client = "futbol-red_mobile";
        var portal = "6";
        if (id_recurso != null) {
            var getLogged = getCookie('logged');
            var param = "";
            if (getLogged == '1') {
                param = '?' + Math.random() + '.' + Math.random();
            }
            var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/' + 'articulo' + param;           
            $.ajax({
                url: rutafull,
                type: 'GET',
                xhrFields: {withCredentials: true},
                success: function(data, textStatus, xhr){
                    if (xhr.getResponseHeader("service") == "participa") {
                        
                        $('#comentarios_'+id_recurso).html(data);
                    }
                }
            });
        }
    }  
    checkLoggedParticipaDesktop();
    
</script>        </div>
    </div>
</div>
                    <!-- Mas Leidas -->
                    <script>
$(function() {
	$( "#tabs-mascompartido" ).tabs();
});
		</script>
<div id="tabs-mascompartido" class="modulo-mascompartido">
	<ul class="pestanas">
		<li><a href="#tabsmascompartido-1">M&Aacute;S COMPARTIDO</a></li>
		<li><a href="#tabsmascompartido-2">M&Aacute;S LE&Iacute;DO</a></li>
	</ul>
	<div id="tabsmascompartido-1">
        <ul>
        <li>
	<h2>
		<a href="/selecciones-nacionales/ecuador-enfrenta-a-peru-por-eliminatorias-rusia-2018+16864969"><span>Ecuador frente a Perú: un duelo de necesitados por llegar a Rusia</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/selecciones-nacionales/paraguay-recibe-a-uruguay-por-las-eliminatorias-rusia-2018+16864973"><span>Paraguay, con la intención de seguir soñanado, recibe a Uruguay</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/seleccion-colombia/colombia-enfrenta-a-brasil-en-barranquilla-por-eliminatoria-a-rusia+16865004"><span>Colombia, con James, quiere romper la racha de Brasil y apunta a Rusia</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/jhon-pajoy-habla-del-presente-de-santa-fe+16865006"><span>'La reclasificación es un aliciente para seguir sumando': Jhon Pajoy</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/seleccion-colombia/colombia-vs-brasil-datos+16865018"><span>Diez datos previos el partido entre Colombia y Brasil por Eliminatoria</span></a>
	</h2>
</li>
	</ul>
    </div>
    <div id="tabsmascompartido-2">
        <ul>
        <li>
	<h2>
		<a href="/seleccion-colombia/asi-seria-la-fecha-perfecta-para-colombia-en-la-eliminatoria-a-rusia-2018+16865010"><span>Así sería la fecha perfecta para Colombia en la Eliminatoria a Rusia</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/selecciones-nacionales/ochoa-y-ferreti-reconocen-merito-de-osorio-en-mexico+16864996"><span>Finalmente se oyen voces de respaldo a Juan Carlos Osorio en México</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/seleccion-colombia/colombia-vs-brasil-datos+16865018"><span>Diez datos previos el partido entre Colombia y Brasil por Eliminatoria</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/jorge-polilla-da-silva-habla-de-su-llegada-a-america+16865016"><span>'Quiero que América juegue bien, pero priorizo el resultado': Da Silva</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/otras-ligas-de-futbol/ronaldo-lucena-habla-de-su-presente-en-atletico-nacional+16864987"><span>'Espero que sea una de muchas copas que quiero ganar': Ronaldo Lucena</span></a>
	</h2>
</li>
	</ul>
    </div>
</div>

                
                    <!-- Publicidad -->
                     <div class="publicidad-box">
    <div id="sas_20592" class="publicidad no-tag">
                <!--<p>Publicidad</p>-->
                  <aside>

            <script type="text/javascript">
                sas.cmd.push(function() {
                    sas.call("std", {
                        siteId: 33001, 
                        pageId: idSeccionSmart, 
                        formatId: 20592, 
                        target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
                });
              });
            </script>
            <noscript>
                <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
            </noscript>
        </aside>
    </div>
 </div>                     </div>    
            </div>
        </div>  
    </div> 
    <!-- Footer -->
    <footer>
	<div class="contCopyright">
		<ul class="copyright">
			<li>
				<a href="/" class="logoFutbolred">Futbolred</a>
				<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
			</li>
			<li>
				<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
					FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol 
				</p> 
			</li>
		</ul>
	</div>
</footer></div>
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok" id = "">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
    </section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
        <img src='/img/ajax-loader.gif' />
    </section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
    </section>
    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
            Revisa tu bandeja de entrada o correo no deseado.
        </p>
        <a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red_mobile/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
        <span class="loader-icon" style="display: none"></span>
    </section>

    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5" id="message"></span>

        <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
        <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

        <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
    </section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
                Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
        </p>
        <a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
</section> -->        </div>
        <!-- Scripts Footer -->
                <!-- Scripts Estadisticas - Opta -->
        <script type="text/javascript">
    var _optaParams = {
        custID:     '07dd5b476e8d9ffa418485af1a68a656',
        language:   'es_ES',
        timezone:   '-6'
    };
</script>
<link href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" rel="stylesheet" type="text/css" />
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js" defer="defer"></script>        <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type="text/javascript">
        var _sf_async_config={};
        
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'm.futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'home'; // SECTION
        _sf_async_config.authors = ''; // AUTHOR IF EXISTS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>

        <!-- Inline Scripts -->
        <script type="text/javascript" defer="defer" src="/js/cookies-min.js"></script>
<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider.js"></script>
<script type="text/javascript">
    //<!--
        var arrayJS = {"1":{"id":"16864613","url":"\/liga-bbva\/philippe-coutinho-a-horas-de-ser-nuevo-jugador-del-barcelona+16864613"},"2":{"id":"16864248","url":"\/liga-bbva\/gareth-bale-no-convence-y-esta-agotando-su-tiempo-en-real-madrid+16864248"},"3":{"id":"16864233","url":"\/liga-bbva\/se-hizo-esperar-pero-es-oficial-dembele-presentado-en-barcelona+16864233"},"4":{"id":"16864164","url":"\/liga-bbva\/con-jeison-murillo-de-titular-valencia-le-empato-2-2-al-real-madrid+16864164"},"preview_url":"http:\/\/m.futbolred.com\/liga-bbva\/simeone-renovo-su-contrato-con-atletico-de-madrid+16865020"};             
    set_scroll_functions('16865020', '','1', '', '', "/liga-bbva/16864812", arrayJS, true);
    //-->
</script>
<script type="text/javascript">
    //<!--
    
    $(document).ready(function(){
        $.get('/participa/conteo/recurso/6/16865020/1052225');
    });
    //-->
</script>
<script type="text/javascript">
    //<!--
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '1748903485390046',
          xfbml      : true,
          version    : 'v2.6'
        });
      };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/es_LA/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
    //-->
</script>
<script type="text/javascript">
    //<!--
       $(document).ready(function() {
       pathn = window.location.pathname;
       if (pathn == "/version-webview"){   
           setCookie("version", "webview");             
       } 
       if (pathn == "/"){
           setCookie("version", null);
       } 
       if (getCookie("version") === "webview"){
           $(".tabs-modulosPartidos").html("");
           $("a[href='/']").attr("href", "/version-webview");
       } 
   });

    // Código DTM
    _satellite.pageBottom();
    //-->
</script>    </body>
</html>