<!DOCTYPE html><html html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="es" xml:lang="es">
    <head>
        <!-- Etiquetas Meta -->
        <meta name="robots" content="index" />
<meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<link href="/img/favicon.png" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-144x144.png" sizes="114x114" rel="apple-touch-icon" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="Celtic, Hoffenheim y Shakhtar Donetsk, los únicos invictos en el balompié del &#039;viejo continente&#039;.">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="Cifras, revelaciones y curiosidades de las principales ligas de Europa">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/otras-ligas-de-futbol/cifras-revelaciones-datos-y-curiosidades-de-las-principales-ligas-de-europa+16798418">
<meta property="og:description" content="Celtic, Hoffenheim y Shakhtar Donetsk, los únicos invictos en el balompié del &#039;viejo continente&#039;.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16798416-2.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/otras-ligas-de-futbol/cifras-revelaciones-datos-y-curiosidades-de-las-principales-ligas-de-europa+16798418">
<meta name="twitter:title" content="Cifras, revelaciones y curiosidades de las principales ligas de Europa">
<meta name="twitter:description" content="Celtic, Hoffenheim y Shakhtar Donetsk, los únicos invictos en el balompié del &#039;viejo continente&#039;.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16798416-2.jpg">
<meta name="cXenseParse:recs:publishtime" content="2017-01-22T17:02:43-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16798418">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0">        <!-- Titulo -->
        <title>Cifras, revelaciones, datos y curiosidades de las principales ligas de Europa - Otras Ligas - Futbolred</title> 
        <!-- Estilos -->
        <link href="/css/futbol-red-mobile-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://www.futbolred.com/otras-ligas-de-futbol/cifras-revelaciones-datos-y-curiosidades-de-las-principales-ligas-de-europa+16798418" rel="canonical">
<link href="http://m.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">        <!-- Scripts -->
        <script type="text/javascript" src="/js/jquery.min-min.js"></script>
<script type="text/javascript" src="/js/futbolred-mobile-min.js"></script><script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/core.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js" defer="defer"></script>

<script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6b0692b03c05b79fefc905341be53b328a47ee93.js"></script>
<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222263900732340945']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->        <!-- Scripts Smart -->
        <script>
    var seccion = "otras-ligas-de-futbol";
    var profile = "";
    var idSitioSmart = "33001";
    var idSeccionSmart= "534303";
    var arrayPautasSmart = "9702,27375,27376,9703,20592,41893,30723,26372,";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
 <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
                <script type="text/javascript">
                        sas.setup({ domain: 'http://ads.eltiempo.co'});
                </script>           <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js?1234"></script>
<script>
    <!--
     s.pageName  = "FRM:otras-ligas-de-futbol:cifras revelaciones y curiosidades de las principales ligas de europa - articulo";
     s.channel   = "FRM:otras-ligas-de-futbol";
     s.prop3     = "";
     s.prop4     = "otras-ligas-de-futbol";
     s.prop12    = document.referrer;
    //s.prop14 = "";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16798418";
          s.prop30    = "";

     
    -->

    function checkOmnitureData() {
        var getOmniture = getCookie('omniture');
        if (getOmniture) {
            return getOmniture;
        } else {
            return "-";
        }
    }
    
</script>
    </head>
    <body class="otras-ligas-de-futbol tipo-articulo">
    	<div class="main-container">
            <!-- Header -->
            <header class="header-ppal">
   	<a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a> 
	<div class="menuBtn">
    	<span class="menu-icon"></span>
	</div> 
	<div class="login">
		<span class="usuario-icon"></span>
	</div>
</header>      
    <!-- Menu -->
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menuHeader">
    <ul>
        <li class="buscar">
            <form id="form" name="form" method="get" action="/archivo/buscar">
                <input type="text" name="q" id="q" >
                <a class="buscador-icon" onclick="document.form.submit();"></a>
            </form>
        </li>
        <li class='portada'>            <a itemprop='url'  href="/"  omnitureseccion="primer Portada">
                <span itemprop="name">Portada</span>
            </a>
                        </li>
        <li class='futbol-colombiano'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Colombiano">
                <span itemprop="name">F&uacute;tbol Colombiano</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/liga-aguila' omnitureseccion=''><span itemprop='name'>Liga &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/copa-aguila' omnitureseccion=''><span itemprop='name'>Copa &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/torneo-aguila' omnitureseccion=''><span itemprop='name'>Torneo &Aacute;guila</span></a></li>                                        </ul>
                        </li>
        <li class='futbol-internacional'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Internacional">
                <span itemprop="name">F&uacute;tbol Internacional</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/selecciones-nacionales' omnitureseccion=''><span itemprop='name'>Selecciones nacionales</span></a></li>                                                <li><span itemprop='name'>Ligas</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/liga-bbva" omnitureseccion="Liga de España">
                                                    Liga de España                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/premier-league" omnitureseccion="Premier League">
                                                    Premier League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/otras-ligas-de-futbol" omnitureseccion="Otras Ligas">
                                                    Otras Ligas                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                                    <li><span itemprop='name'>Torneos</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/champions-league" omnitureseccion="Champions League">
                                                    Champions League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-libertadores" omnitureseccion="Copa Libertadores">
                                                    Copa Libertadores                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-sudamericana" omnitureseccion="Copa Sudamericana">
                                                    Copa Sudamericana                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/uefa-europa-league" omnitureseccion="UEFA Europa League">
                                                    UEFA Europa League                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                            </ul>
                        </li>
        <li class='curiosidades'>            <a itemprop='url'  href="/curiosidades"  omnitureseccion="primer Curiosidades">
                <span itemprop="name">Curiosidades</span>
            </a>
                        </li>
        <li class='multimedia'>            <a itemprop='url'  href="/multimedia"  omnitureseccion="primer Multimedia">
                <span itemprop="name">Multimedia</span>
            </a>
                        </li>
        <li class='colombianos-exterior'>            <a itemprop='url'  href="/colombianos-exterior"  omnitureseccion="primer Colombianos en el exterior">
                <span itemprop="name">Colombianos en el exterior</span>
            </a>
                        </li>
        <li class='seleccion-colombia'>            <a itemprop='url'  href="/seleccion-colombia"  omnitureseccion="primer Selecci&oacute;n Colombia">
                <span itemprop="name">Selecci&oacute;n Colombia</span>
            </a>
                        </li>
        <li class='equipos'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer Equipos">
                <span itemprop="name">Equipos</span>
            </a>
                            <ul class='ps-container'>
                                            <li class='patriotas' ><a itemprop='url'  href='/equipos-futbol-colombiano/patriotas' omnitureseccion=''><span itemprop='name'>Patriotas F.C</span></a></li>                                                <li class='tolima' ><a itemprop='url'  href='/equipos-futbol-colombiano/tolima' omnitureseccion=''><span itemprop='name'>Deportes Tolima</span></a></li>                                                <li class='cali' ><a itemprop='url'  href='/equipos-futbol-colombiano/cali' omnitureseccion=''><span itemprop='name'>Deportivo Cali</span></a></li>                                                <li class='boyaca-chico' ><a itemprop='url'  href='/equipos-futbol-colombiano/boyaca-chico' omnitureseccion=''><span itemprop='name'>Boyac&aacute; Chic&oacute;</span></a></li>                                                <li class='bucaramanga' ><a itemprop='url'  href='/equipos-futbol-colombiano/bucaramanga' omnitureseccion=''><span itemprop='name'>Bucaramanga</span></a></li>                                                <li class='envigado' ><a itemprop='url'  href='/equipos-futbol-colombiano/envigado' omnitureseccion=''><span itemprop='name'>Envigado F.C.</span></a></li>                                                <li class='equidad' ><a itemprop='url'  href='/equipos-futbol-colombiano/equidad' omnitureseccion=''><span itemprop='name'>La Equidad</span></a></li>                                                <li class='huila' ><a itemprop='url'  href='/equipos-futbol-colombiano/huila' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Huila</span></a></li>                                                <li class='junior' ><a itemprop='url'  href='/equipos-futbol-colombiano/junior' omnitureseccion=''><span itemprop='name'>Junior</span></a></li>                                                <li class='medellin' ><a itemprop='url'  href='/equipos-futbol-colombiano/medellin' omnitureseccion=''><span itemprop='name'>Independiente Medell&iacute;n</span></a></li>                                                <li class='millonarios' ><a itemprop='url'  href='/equipos-futbol-colombiano/millonarios' omnitureseccion=''><span itemprop='name'>millonarios</span></a></li>                                                <li class='nacional' ><a itemprop='url'  href='/equipos-futbol-colombiano/nacional' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Nacional</span></a></li>                                                <li class='once-caldas' ><a itemprop='url'  href='/equipos-futbol-colombiano/once-caldas' omnitureseccion=''><span itemprop='name'>Once Caldas</span></a></li>                                                <li class='rionegro-aguilas' ><a itemprop='url'  href='/equipos-futbol-colombiano/rionegro-aguilas' omnitureseccion=''><span itemprop='name'>Rionegro &aacute;guilas</span></a></li>                                                <li class='pasto' ><a itemprop='url'  href='/equipos-futbol-colombiano/pasto' omnitureseccion=''><span itemprop='name'>Deportivo Pasto</span></a></li>                                                <li class='santa-fe' ><a itemprop='url'  href='/equipos-futbol-colombiano/santa-fe' omnitureseccion=''><span itemprop='name'>Santa Fe</span></a></li>                                                <li class='alianza-petrolera' ><a itemprop='url'  href='/equipos-futbol-colombiano/alianza-petrolera' omnitureseccion=''><span itemprop='name'>Alianza Petrolera</span></a></li>                                                <li class='jaguares' ><a itemprop='url'  href='/equipos-futbol-colombiano/jaguares' omnitureseccion=''><span itemprop='name'>Jaguares</span></a></li>                                                <li class='cortulua' ><a itemprop='url'  href='/equipos-futbol-colombiano/cortulua' omnitureseccion=''><span itemprop='name'>Cortulua</span></a></li>                                                <li class='fortaleza-fc' ><a itemprop='url'  href='/equipos-futbol-colombiano/fortaleza-fc' omnitureseccion=''><span itemprop='name'>Fortaleza F.C</span></a></li>                                        </ul>
                        </li>
        <li class='tienda'>            <a itemprop='url'  href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME" target='_blank' omnitureseccion="primer Tienda">
                <span itemprop="name">Tienda</span>
            </a>
                        </li>
            </ul>
    <!-- Footer -->
    <div class="contFooter">
	<div class="footer">
		<div class="contRedes">
			<ul class="redes">
				<li><span>S&iacute;guenos en:</span></li>
				<li><a id="header_facebook" href="http://www.facebook.com/futbolred" target="_blank"><span class="facebook-icon"></span></a></li>
				<li><a id="header_twitter" href="http://www.twitter.com/futbolred" target="_blank"><span class="twitter-icon"></span></a></li>
			</ul>
		</div>
		<div class="contMenuFooter">
			<ul class="menuFooter">
				<li>
					<a href="http://www.futbolred.com/boletin"><span>Bolet&iacute;n</span></a>
				</li>
				<li>
					<a class="abajo-icon"><span>Informaci&oacute;n</span></a>
					<ul>
						<li><a target="_blank" href="http://www.clubvivamos.com/"><span>Vivamos El Tiempo</span></a></li>
						<li><a target="_blank" href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp"><span>Suscripciones El Tiempo</span></a></li>
						<li><a href="/mapa-sitio"><span>Mapa del sitio</span></a></li>
					</ul>
				</li>
				<li>
					<a class="abajo-icon"><span>Ayuda</span></a>
					<ul id="subseccionAyuda">
						<li><a href="/preguntas-frecuentes"><span>Preguntas Frecuentes</span></a></li>
						<li><a href="/contactenos"><span>Cont&aacute;ctenos</span></a></li>
						<li><a href="/terminos-condiciones"><span>Terminos y condiciones</span></a></li>
						<li><a href="/politica-de-privacidad"><span>Privacidad</span></a></li>
					</ul>
				</li>
				<li>
					<a href="http://audienciadigital.co" target="_blank"><span>Paute con nosotros</span></a>
				</li>
				<li>
					<a class="abajo-icon cambiarFooter"><span>Nuestros portales</span></a>
					<ul id="portales">
						<li><a href="http://app.eltiempo.com/deportes" target="_blank"><span>Eltiempo.com</span><span>Noticias de deportes</span></a></li>
						<li><a href="http://www.portafolio.co" target="_blank"><span>Portafolio.co</span><span>Noticias de econom&iacute;a</span></a></li>
						<li><a href="http://www.vive.in" target="_blank"><span>Vive.in</span><span>Planes en Bogot&aacute;</span></a></li>
						<li><a href="http://www.alo.co" target="_blank"><span>Alo.co</span><span>Consejos para mujeres</span></a></li>
						<li><a href="http://www.carroya.com" target="_blank"><span>Carroya.com</span><span>venta de carros</span></a></li>
						<li><a href="http://www.metrocuadrado.com" target="_blank"><span>metrocuadrado.co</span><span>clasificados de inmuebles</span></a></li>
						<li><a href="http://clasificados.eltiempo.com" target="_blank"><span>Clasificados.eltiempo.com</span><span>Clasificados</span></a></li>
						<li><a href="http://www.loencontraste.com" target="_blank"><span>loencontraste.com</span><span>Consulte antes de comprar</span></a></li>
						<li><a href="http://www.milesdearticulos.com" target="_blank"><span>milesdearticulos.com</span><span>Anuncios gratis y efectivos</span></a></li>
						<li><a href="http://www.citytv.com.co" target="_blank"><span>citytv.com.co</span><span>videos de entretenimiento</span></a></li>
					</ul>
				</li>
			</ul>	
		</div>
		<div class="contCopyright">
			<ul class="copyright">
				<li>
					<a href="/" class="logoFutbolred">Futbolred</a>
					<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
				</li>
				<li>
					<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
						FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol </p>
				</li>
			</ul>
		</div>
	</div>
</div></nav>
<div class="modulo-usuario">
	<ul class="ingresado">
    	<li>
    <a href="/login?token_secret0=13">INGRESA</a>
</li>
<li>
    <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');">CREA UNA CUENTA </a>
</li>
<div id="cerrar_sesion_div" style="display:none;"></div>
<script type="text/javascript">
    
    function cerrarSesion() {
        $('#cierre_sesion_div').load('/sesion/logout/futbol-red_mobile');
    }
</script>	</ul> 
</div>
    
        <p class="nombre-seccion" itemprop='articleSection'>Otras Ligas</p>
                    <!-- Branding para las secciones -->
                        <!-- Contenido -->
            <div class="content content_main otras-ligas-de-futbol">
                <div class="homeApertura articulo" data-seccion="otras-ligas-de-futbol">
    <!-- Publicidad -->
<div class="publicidad">
        <p>Publicidad</p>
    <aside>
        <script type="text/javascript">
        siteID = 33001;
        sas_formatid = 9702;
        // sas_manager.render(9702);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
        <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
    </aside>
</div><!-- Informacion principal del articulo -->
<div itemscope="" itemtype="http://schema.org/NewsArticle" >
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/otras-ligas-de-futbol/cifras-revelaciones-datos-y-curiosidades-de-las-principales-ligas-de-europa+16798418" />
    <div class="articulo" >
	<article class="noticia destacada">
          <div class="lead">	
                <meta itemprop="author" content="Redacción FUTBOLRED" />
                <h1 itemprop="headline name">
                    <span>Cifras, revelaciones y curiosidades de las principales ligas de Europa</span>
                </h1>
                                <meta itemprop="datePublished" content="2017-01-22" />
				                <span class="ico-time">
                    <meta itemprop="dateModified" content="2017-01-22" />
                    Actualizado hace  2 horas                </span>
						
            <p itemprop="description">Celtic, Hoffenheim y Shakhtar Donetsk, los únicos invictos en el balompié del 'viejo continente'.</p>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
	  </div> 
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/otras-ligas-de-futbol/cifras-revelaciones-datos-y-curiosidades-de-las-principales-ligas-de-europa+16798418">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Cifras de las principales ligas de Europa" 
                                         src="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16798416-1.jpg" />
                                    <meta itemprop="width" content="800">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
                                                                <div class="pieFoto">
                                    <span>Agencias y Twitter</span>
                                    <p>Los campeonatos del 'viejo continente' priomedian la mitad de la campaña.</p>
                                </div>
                                                     <!-- Boton Guardar Facebook -->
                     <div class = "fb-save" data-uri = "">
                     </div>
                     <!-- Fin  Guardar Facebook --> 
                <ul class="panel_compartir" data-id="16798418" data-titulo="Cifras, revelaciones y curiosidades de las principales ligas de Europa">
    <li class="fb">
        <a href="javascript:void(0)">
            <span class="facebook-icon"></span>
        </a>
    </li>
    <li class="tweet">
        <a href="javascript:void(0)">
            <span class="twitter-icon"></span>
        </a>
    </li>
    <li class="google">
        <a href="javascript:void(0)">
            <span class="gmail-icon"></span>
        </a>
    </li>
        <li class="mail">
        <a href="javascript:void(0)">
            <span class="mail-icon"></span>
        </a>
    </li>
</ul>
	</article>
    </div>
            <!-- Cuerpo del articulo -->
        <div class="cuerpoArticulo">
            <div class="cuerpoArticulo" itemprop="articlebody">
            <p>Las ligas de Europa est&aacute;n pasando por su mejor momento futbol&iacute;stico, pues ya se promedia la mitad de la campa&ntilde;a y empiezan a distanciarse los equipos que aspiran a los t&iacute;tulos, se perfilan los clubes que pelear&aacute;n por los tiquetes a los torneos continentales y se acent&uacute;a la lucha por no descender.</p>
<p>As&iacute;, FUTBOLRED analiz&oacute; las trece ligas m&aacute;s importantes del &lsquo;viejo continente&rsquo; y sac&oacute; las principales cifras, equipos revelaciones y curiosidades para saber qu&eacute; equipos son los mejores y cu&aacute;les los de peor rendimiento.</p>
<p>Los campeonatos de Alemania, B&eacute;lgica, Escocia Espa&ntilde;a, Francia, Grecia, Holanda, Inglaterra Italia, Portugal, Rusia, Turqu&iacute;a y Ucrania, fueron analizados a fondo en la campa&ntilde;a 2016-2017 y dejaron datos sorprendentes, que le contamos a continuaci&oacute;n.</p>
<p><strong>*Equipos invictos:</strong> <strong>Celtic</strong>, de Escocia (20 fechas); <strong>Shakhtar Donetsk</strong>, de Ucrania (18) y <strong>Hoffenheim</strong>, de Alemania (17).</p>
<p><strong>*Juventus, de Italia, no ha empatado en 20 fechas:</strong> 16 victorias y cuatro derrotas.</p>
<p><strong>*M&aacute;s puntos:</strong> <strong>Celtic</strong> con 58 (19 victorias) y <strong>Chelsea</strong> con 55 (18 victorias). Son los equipos de Europa con m&aacute;s partidos ganados.</p>
<p><strong>*L&iacute;deres de mejor rendimiento:</strong> <strong>Celtic</strong>, de Escocia (96,6%); <strong>Shakhtar</strong> Donetsk, de Ucrania (92,5%); <strong>Feyenoord</strong>, de Holanda (84,2%); <strong>Benfica</strong>, de Portugal (83,3%) y <strong>Chelsea</strong>, de Inglaterra (83,3%).</p>
<p><strong>*Menos victorias:</strong> <strong>Pescara</strong> (Italia), <strong>Granada</strong> (Espa&ntilde;a), <strong>Osasuna</strong> (Espa&ntilde;a), <strong>Roda</strong> (Holanda), <strong>Iraklis</strong> (Grecia), solo han ganado <strong>un partido liguero en toda la temporada</strong>.</p>
<p><strong>*Peor equipo:</strong> <strong>Karpaty</strong>, de Ucrania (5 puntos de 51 posibles, para un rendimiento del 9,8%).</p>
<p><strong>*Equipo m&aacute;s goleador:</strong> <strong>M&oacute;naco</strong>, de Francia, tiene <strong>64 anotaciones en 21 partidos</strong> (promedio de 3,04). <strong>Lo siguen:</strong> Celtic, de Escocia (54 tantos en 20 juegos para un promedio de 2,7) y Liverpool, de Inglaterra (51 goles en 22 partidos para un promedio de 2,3).</p>
<p><strong>*Menos goles a favor</strong> y promedio: <strong>Arsenal Tula</strong>, de Rusia (6 anotaciones en 17 juegos, para un promedio de 0,3); <strong>Roda</strong>, de Holanda (8 tantos en 19 partidos, para promedio de 0,4); <strong>Empoli</strong>, de Italia (12 goles en 21 compromisos, para promedio de 0,5) y <strong>Darmstadt</strong>, de Alemania (11 tantos en 17 juegos, para un promedio de 0,6).</p>
<p><strong>*Menos goles en contra</strong> y promedio: <strong>Olympiacos</strong>, de Grecia (8 tantos en 17 compromisos, para promedio de 0,47); <strong>Porto</strong>, de Portugal (9 anotaciones en 18 juegos, para promedio de 0,5); <strong>Bayern M&uacute;nich</strong>, de Alemania (10 tantos en 17 partidos, para promedio de 0,58) y <strong>PSV Eindhoven</strong>, de Holanda (11 goles en 19 juegos, para promedio de 0,57).</p>
<p><strong>*M&aacute;s goles en contra:</strong> <strong>Swansea</strong>, de Inglaterra (51 tantos recibidos en 22 partidos, para un promedio de 2,3) y <strong>Eupen</strong>, de B&eacute;lgica (51 tantos recibidos en 22 partidos, para un promedio de 2,3).</p>
<p><strong>*M&aacute;ximos Goleadores:</strong></p>
<p><strong>&Eacute;dinson Cavani</strong> (PSG, de Francia) 20 goles<br /><strong>Alexandre Lacazette</strong> (Lyon, de Francia) 17 goles<br /><strong>Pierre Aubameyang</strong> (Borussia Dortmund, de Alemania) 16 goles<br /><strong>Lukasz Teodorczyk</strong> (Anderlecht, de B&eacute;lgica) 16 goles<br /><strong>Mauro Icardi</strong> (Inter, de Italia) 15 goles<br /><strong>Lionel Messi</strong> (Barcelona, de Espa&ntilde;a) 15 goles<br /><strong>Luis Su&aacute;rez</strong> (Barcelona, de Espa&ntilde;a) 15 goles<br /><strong>Diego Costa</strong> (Chelsea, de Inglaterra) 15 goles</p>
<p><strong>Redacci&oacute;n Futbolred</strong></p>            </div>    
        </div>
</div>
    <!-- Boton Guardar Facebook -->
    <div class = "fb-save" data-uri = "">
    </div>
    <!-- Fin  Guardar Facebook --> 
<!-- Botones de compartir -->
<!-- Inicio formulario correo -->
<div id="formulario_enviar_mail" class="block-modal mailToFriend" style="display: none;">
	<div id="enviarMail" class="herramientasCompartir email" style="display:none">
		<div class="inner">
		    <form method="post" name="enviaramigo" id="enviaramigo">
		        <div id="formulario_enviar_amigo">
		            		            <div id="section_enviarMail" class="herramientasCompartir email enviarMail">
		                <div class="inner" id="div_inner_enviar_amigo">
		                    <input type="hidden" name="csrf_amigo" value="">
		                    <br>
		                    <span>Ingresa los siguientes datos para enviar el correo</span>
		                    <ul>
		                        <li>
		                            <input name="nombre" placeholder="Tu nombre" type="text" id="nombre" required="required" value="">
		                            <span id="tooltip1_nombre"></span>
		                            <span id="nombre_error"></span>
		                        </li>
		                        <li  id="li_email0">
		                            <input name="email0" placeholder="Correo electrónico de tu amigo" type="email" id="email0" required="required" value="" onblur="crearCSRF();">
		                            <span id="tooltip1_email0"></span>
		                            <input type="button" value="+" onclick="crearDestinatarioMail()" id="boton_mas_correos" class="masamigos add">
		                            <span id="email0_amigo_error"></span>
		                        </li>
		                        <li>
		                            <textarea class="textarea_enviaramigo" name="mensaje_amigo" id="mensaje_amigo" placeholder="Escribe acá el mensaje para la persona con la que quieres compartir este artículo  de Futbolred."></textarea>
		                            <span id="tooltip1_mensaje"></span> 
		                            <br>
		                            <span id="mensaje_amigo_error"></span>
		                        </li>
		                        <li><input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="boton_salir">
		                            <input name="submit_mensaje" type="button" id="submitbutton_mensaje" class="btn-send" value="ENVIAR MENSAJE">
		                        </li>
		                    </ul>
		                </div>
		            </div>
		            		            <div id="MensajeAlerta" class="modal-alert herramientasCompartir email" style="display:none">
		                <div class="inner">
		                    <p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
		                    <p>Los datos que ingresaste se perderán.</p>
		                    <p>
		                        <input class="btn-cancel" id="salirMensaje" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
		                        <input class="btn-send" id="VolverAlMensaje" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
		                    </p>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>El mensaje ha sido enviado con éxito.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail1_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		        </div>
		    </form>
		</div>
	</div>
</div>
<!-- Fin formulario correo -->
<ul class="panel_compartir" data-id="16798418" data-titulo="Cifras, revelaciones y curiosidades de las principales ligas de Europa">
    <li class="fb">
        <a href="javascript:void(0)">
            <span class="facebook-icon"></span>
        </a>
    </li>
    <li class="tweet">
        <a href="javascript:void(0)">
            <span class="twitter-icon"></span>
        </a>
    </li>
    <li class="google">
        <a href="javascript:void(0)">
            <span class="gmail-icon"></span>
        </a>
    </li>
        <li class="mail">
        <a href="javascript:void(0)">
            <span class="mail-icon"></span>
        </a>
    </li>
</ul>
<!-- Acceso a comentarios y reportar error -->
<ul class="menuComentarios">
    <li>
	<a href="#comentarios">Comentar</a>
    </li>
    <li>
        <a id="reportarError" >Reportar Error</a>
    </li>
</ul>
<!-- Formulario reportar error -->
<!-- Inicio formulario correo -->
<div id="errorForms" class="block-modal second" style="display: none;">
	<div id="formulario_reportar_error" style="display:none">
		<div  id="reportar_error" class="herramientasCompartir error">
	    	<div class="inner">
	        	<span>&iquest;Encontraste un error?</span>
	        	<p>
	            	Perm&iacute;tenos conocer tus observaciones, si es
	            	el caso, tomar los correctivos necesarios dentro de EL TIEMPO Casa Editorial.
	        	</p>
	        	<form method="post" name="error" id="error">
	        		<ul>
	        			<li>
	        				<input type="hidden" name="csrf_error">
	        				<input name="nombre_completo" placeholder="Tu nombre" type="text" id="nombre_completo" required="required" value="">
	        				<span id="tooltip_first_name"></span>
	        				<span id='nombre_completo_error'></span>
	        			</li>
	        			<li>
	        				<input name="email" placeholder="Tu correo electr&oacute;nico" type="email" id="email" required="required" value="">
	        				<span id="tooltip_email"></span>
	        				<span id='email_error'></span>
	        			</li>
	        			<li>
	        				<textarea name="mensaje" placeholder="Tu mensaje" id="mensaje" required="required"></textarea>
	        				<span id="tooltip_mensaje"></span>
	        				<span id='mensaje_error'></span><br/>
	        			</li>
	        			<li>
	        				<input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="cancelar_reporte_error">
	                            <input name="submit_error" type="button" id="submitbutton_error" class="btn-send bot_enviar" value="ENVIAR ERROR">
	        			</li>
	        		</ul>
	        	</form>    
	        </div>
		</div>
		<!-- Mensaje de cancelacion de reporte de error -->
	    <div id="MensajeAlertaError" class="modal-alert herramientasCompartir email" style="display:none">
			<div class="inner">
				<p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
				<p>Los datos que ingresaste se perderán.</p>
				<p>
					<input class="btn-cancel" id="salirMensajeError" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
					<input class="btn-send" id="VolverAlMensajeError" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
				</p>
			</div>
		</div>
		<div id="sectionEnviarMailError_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>El mensaje ha sido enviado con éxito.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
		<div id="sectionEnviarMailError1_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
    
<!-- Fin formulario correo -->
<!-- relacionados-articulo! -->
 
<!-- Modulo Xcense -->
<!-- Cxense content widget: FR: Artículo Movil -->
<div id="cx_b82de65816db00953578e26561b80b21aec93876" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'b82de65816db00953578e26561b80b21aec93876',
        insertBeforeElementId: 'cx_b82de65816db00953578e26561b80b21aec93876',
        width: 1292, height: 225, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget --><!-- Noticias Relacionadas -->
    <div class="masNoticias">
        <h2 class="oculto">Noticias de Deportes en Futbolred</h2>
        <span class="tit-masNoticias">M&Aacute;S NOTICIAS</span>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/otras-ligas-de-futbol/inter-de-milan-le-gano-0-1-a-palermo-en-la-serie-a+16798278" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/otras-ligas-de-futbol/inter-de-milan-le-gano-0-1-a-palermo-en-la-serie-a+16798278">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Inter de Milán, Jeison Murillo" 
                                         src="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16798296-0.png" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/otras-ligas-de-futbol/inter-de-milan-le-gano-0-1-a-palermo-en-la-serie-a+16798278" ><span itemprop="headline name">Inter de Milán, que tuvo a Jeison Murillo, le ganó 0-1 a Palermo</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-01-22">
				<meta itemprop="dateModified" content="2017-01-22">
				Actualizado hace  10 horas			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/otras-ligas-de-futbol/monaco-goleo-4-0-al-lorient-en-la-liga-de-francia+16798273" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/otras-ligas-de-futbol/monaco-goleo-4-0-al-lorient-en-la-liga-de-francia+16798273">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Falcao, Mónaco" 
                                         src="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16798272-0.png" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/otras-ligas-de-futbol/monaco-goleo-4-0-al-lorient-en-la-liga-de-francia+16798273" ><span itemprop="headline name">Mónaco, con Falcao los 90 minutos, goleó 4-0 al Lorient y es líder</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-01-22">
				<meta itemprop="dateModified" content="2017-01-22">
				Actualizado hace  6 horas			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/otras-ligas-de-futbol/juventus-vencio-2-0-a-lazio+16798244" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/otras-ligas-de-futbol/juventus-vencio-2-0-a-lazio+16798244">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Juan Guillermo Cuadrado" 
                                         src="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16798245-0.png" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/otras-ligas-de-futbol/juventus-vencio-2-0-a-lazio+16798244" ><span itemprop="headline name">Con pasegol y buena actuación de Cuadrado, Juventus venció 2-0 a Lazio</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-01-22">
				<meta itemprop="dateModified" content="2017-01-22">
				Actualizado hace  6 horas			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
                	<article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/otras-ligas-de-futbol/millonarios-empato-con-barcelona-de-ecuador-en-dos-amistosos+16797971" />
		                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                <a href="/otras-ligas-de-futbol/millonarios-empato-con-barcelona-de-ecuador-en-dos-amistosos+16797971">
                                    <img onerror="imgError(this);" itemprop="URL" alt="Amistoso Millonarios" 
                                         src="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16797970-0.jpg" />
                                    <meta itemprop="width" content="400">
                                    <meta itemprop="height" content="400">
                                </a>
                            </figure>
		 
		<div class="lead">	
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
			<h2>
				<a href="/otras-ligas-de-futbol/millonarios-empato-con-barcelona-de-ecuador-en-dos-amistosos+16797971" ><span itemprop="headline name">Millonarios cerró su paso por EE.UU. con dos empates en amistosos</span></a>
			</h2>
			<span class="ico-time">
				<meta itemprop="datePublished" content="2017-01-21">
				<meta itemprop="dateModified" content="2017-01-21">
				Actualizado hace 1 dia			</span>
                    <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                    </div>
		</div> 
	</article>
            </div>
 
<!-- Publicidad -->
<div class="publicidad">
        <p>Publicidad</p>
    <aside>
        <script type="text/javascript">
        siteID = 33001;
        sas_formatid = 27376;
        // sas_manager.render(27376);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
        <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
    </aside>
</div><!-- modulo paute facil !-->
<div class="modulo-pautefacil">
<div id="insertAdSpaceBeforeThis_00000001620c1678" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '00000001620c1678',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/futbolred_2X2H_620.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>
</div>
<!-- cXense script begin -->
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --><!-- Mas Leidas -->
<script>
$(function() {
	$( "#tabs-mascompartido" ).tabs();
});
		</script>
<div id="tabs-mascompartido" class="modulo-mascompartido">
	<ul class="pestanas">
		<li><a href="#tabsmascompartido-1">M&Aacute;S COMPARTIDO</a></li>
		<li><a href="#tabsmascompartido-2">M&Aacute;S LE&Iacute;DO</a></li>
	</ul>
	<div id="tabsmascompartido-1">
        <ul>
        <li>
	<h2>
		<a href="/liga-aguila/nacional-perdio-y-gano-en-amistosos-contra-carabobo+16798309"><span>Derrota y triunfo para Nacional en amistosos contra Carabobo</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/jorge-perdomo-hablo-de-la-superliga-liga-masculina-y-femenina+16798461"><span>"Campeón de Superliga jugaría con campeón de España": Jorge Perdomo</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/colombianos-exterior/helibelton-palacios-debuto-en-el-brujas-que-vencio-0-3-a-standard-lieja+16798277"><span>Debut ganador de Helibelton Palacios en Brujas: 0-3 sobre Standard</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/anderson-zapata-hablo-de-su-pretemporada-con-america+16797924"><span>"Nuestro meta es el título y debemos entrar 'pisando fuerte'": Zapata</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/america-gano-y-perdio-en-amistosos-contra-pasto-en-el-libertad+16798563"><span>América ganó y perdió en amistosos contra Pasto, en el Libertad</span></a>
	</h2>
</li>
	</ul>
    </div>
    <div id="tabsmascompartido-2">
        <ul>
        <li>
	<h2>
		<a href="/liga-aguila/jorge-perdomo-hablo-de-la-superliga-liga-masculina-y-femenina+16798461"><span>"Campeón de Superliga jugaría con campeón de España": Jorge Perdomo</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/nacional-perdio-y-gano-en-amistosos-contra-carabobo+16798309"><span>Derrota y triunfo para Nacional en amistosos contra Carabobo</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/america-gano-y-perdio-en-amistosos-contra-pasto-en-el-libertad+16798563"><span>América ganó y perdió en amistosos contra Pasto, en el Libertad</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/liga-aguila/alexis-zapata-y-gustavo-culma-dos-jugadores-que-vendrian-a-millonarios+16798134"><span>Alexis Zapata y Gustavo Culma, dos jóvenes que vendrían a Millonarios</span></a>
	</h2>
</li>
<li>
	<h2>
		<a href="/selecciones-nacionales/brasil-clasificado-en-suramericano-sub-20+16798474"><span>Brasil, primer clasificado al hexagonal final del Suramericano Sub-20</span></a>
	</h2>
</li>
	</ul>
    </div>
</div>

<!-- Comentarios -->
<!--<script src="/participa/media/js/alertas.js"  type="text/javascript"></script>-->
<div class="modulo_comentarios" id="comentarios"></div>
<iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
<script type="text/javascript">
    $( document ).ready(function() {
        checkLoggedParticipaDesktop();
    });

    function checkLoggedParticipaDesktop() {
        var getLoggedParticipa = getCookie('logged_participa');
        var getLogged = getCookie('logged');
        if (getLogged == '1' && getLoggedParticipa != '1') {
            $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-futbolred-webapp/authorization_code/code/basic/2147168176');
            $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
        } else {
            cargarModuloComentarios();
        }
    }

    function cargarModuloComentarios() {
        $('#comentarios').html("<img class='cargador' src='/img/cargador.gif' />");
        var id_recurso = "16798418";
        var client = "futbol-red_mobile";
        var portal = "6";
        if (id_recurso != null) {
            var getLogged = getCookie('logged');
            var param = "";
            if (getLogged == '1') {
                param = '?' + Math.random() + '.' + Math.random();
            }
            var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/' + 'articulo' + param;
            $.ajax({
                url: rutafull,
                type: 'GET',
                xhrFields: {withCredentials: true},
                success: function(data, textStatus, xhr){
                    if (xhr.getResponseHeader("service") == "participa") {
                        $('#comentarios').html(data);
                    }
                }
            });
        }
    }
</script><!-- Footer -->
<footer>
	<div class="contCopyright">
		<ul class="copyright">
			<li>
				<a href="/" class="logoFutbolred">Futbolred</a>
				<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
			</li>
			<li>
				<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
					FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol 
				</p> 
			</li>
		</ul>
	</div>
</footer><!-- Publicidad -->
<div class="publicidad no-tag">
        <p>Publicidad</p>
    <aside>
        <script type="text/javascript">
        siteID = 33001;
        sas_formatid = 20592;
        // sas_manager.render(20592);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
        <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
    </aside>
</div></div>
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
    </section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
        <img src='/img/ajax-loader.gif' />
    </section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
    </section>
    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
            Revisa tu bandeja de entrada o correo no deseado.
        </p>
        <a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red_mobile/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
        <span class="loader-icon" style="display: none"></span>
    </section>

    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5" id="message"></span>

        <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
        <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

        <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
    </section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
                Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
        </p>
        <a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
</section> -->        </div>
        <!-- Scripts Footer -->
                <!-- Scripts Estadisticas - Opta -->
        <script type="text/javascript">
    var _optaParams = {
        custID:     '07dd5b476e8d9ffa418485af1a68a656',
        language:   'es_ES',
        timezone:   '-5'
    };
</script>
<link href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" rel="stylesheet" type="text/css" />
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js" defer="defer"></script>        <!-- Inline Scripts -->
        <script type="text/javascript" defer="defer" src="/js/cookies-min.js"></script>
<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider.js"></script>
<script type="text/javascript">
    //<!--
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '1748903485390046',
          xfbml      : true,
          version    : 'v2.6'
        });
      };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/es_LA/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
    //-->
</script>
<script type="text/javascript">
    //<!--
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '1748903485390046',
          xfbml      : true,
          version    : 'v2.6'
        });
      };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/es_LA/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
    //-->
</script>
<script type="text/javascript">
    //<!--
        $(document).ready(function(){
        $.get('/participa/conteo/recurso/6/16798418/1052225');
    });
    //-->
</script>
<script type="text/javascript">
    //<!--
       $(document).ready(function() {
       pathn = window.location.pathname;
       if (pathn == "/version-webview"){   
           setCookie("version", "webview");             
       } 
       if (pathn == "/"){
           setCookie("version", null);
       } 
       if (getCookie("version") === "webview"){
           $(".tabs-modulosPartidos").html("");
           $("a[href='/']").attr("href", "/version-webview");
       } 
   });

    // Código DTM
    _satellite.pageBottom();
    //-->
</script>    </body>
</html>