<!DOCTYPE html><html html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="es" xml:lang="es">
    <head>
        <!-- Etiquetas Meta -->
        <meta name="robots" content="index" />
<meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<link href="/img/favicon.png" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="/img/apple-touch-icon-144x144.png" sizes="114x114" rel="apple-touch-icon" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="El fútbol colombiano y Mundial tendrán que estar en la agenda de los seguidores de este deporte.">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="Las fechas que todo futbolero debe tener presente en este 2018">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/otras-ligas-de-futbol/fechas-y-hora-de-los-partidos-de-futbol-mas-importantes-del-2018+16876248">
<meta property="og:description" content="El fútbol colombiano y Mundial tendrán que estar en la agenda de los seguidores de este deporte.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16876245-2.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/otras-ligas-de-futbol/fechas-y-hora-de-los-partidos-de-futbol-mas-importantes-del-2018+16876248">
<meta name="twitter:title" content="Las fechas que todo futbolero debe tener presente en este 2018">
<meta name="twitter:description" content="El fútbol colombiano y Mundial tendrán que estar en la agenda de los seguidores de este deporte.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16876245-2.jpg">
<meta name="cXenseParse:recs:publishtime" content="2017-12-30T18:41:18-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16876248">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0">        <!-- Titulo -->
        <title>Fechas y hora de los partidos de fútbol más importantes del 2018 - Otras Ligas - Futbolred</title> 
        <!-- Estilos -->
                    <link href="/css/futbol-red-mobile-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://www.futbolred.com/otras-ligas-de-futbol/fechas-y-hora-de-los-partidos-de-futbol-mas-importantes-del-2018+16876248" rel="canonical">
<link href="http://m.futbolred.com/contenido/otras-ligas-de-futbol/ARTICULO-WEB-FR_AMP_GOOGLE-16876248.html" rel="amphtml">
<link href="http://m.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">                <!-- Scripts -->
        <script type="text/javascript" src="/js/jquery.min-min.js"></script>
<script type="text/javascript" src="/js/futbolred-mobile-min.js"></script>
<script type="text/javascript" src="/js/MoreArticle.js"></script><script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/core.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js" defer="defer"></script>
<script type="text/javascript" src= "//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js" defer="defer"></script>
<script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6b0692b03c05b79fefc905341be53b328a47ee93.js"></script>
<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222263900732340945']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!-- Toobola script begin -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Toobola script end -->        <!-- Scripts Smart -->
        <script>
    var seccion = "otras-ligas-de-futbol";
    var idRecurso = "16876248";
    var tipoRecurso="articulo";
    var profile = "";
    var idSitioSmart = "33001";
    var idSeccionSmart= "534303";
    var arrayPautasSmart = "9702,27375,27376,9703,20592,41893,30723,26372,";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
<script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
<script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
    //sas.setup({ domain: 'http://ads.eltiempo.co'});
</script>   
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
</script>        <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js?1234"></script>
<script>
    <!--
     s.pageName  = "FRM:otras-ligas-de-futbol:las fechas que todo futbolero debe tener presente en este 2018 - articulo";
     s.channel   = "FRM:otras-ligas-de-futbol";
     s.prop3     = "";
     s.prop4     = "otras-ligas-de-futbol";
     s.prop12    = document.referrer;
    //s.prop14 = "";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16876248";
          s.prop30    = "";
     s.list1 =" "

     
    -->

    function checkOmnitureData() {
        var getOmniture = getCookie('omniture');
        if (getOmniture) {
            return getOmniture;
        } else {
            return "-";
        }
    }
    
</script>
        <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>        <!-- breadcrumbs -->
        <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
        <a class="header-breadcrumb-link" itemprop="item" href="http://m.futbolred.com"> <span itemprop="name">Home</span> </a>
        <meta itemprop="position" content="1" />
    </li>          
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
        <a class="header-breadcrumb-link" itemprop="item" href="http://m.futbolred.com/otras-ligas-de-futbol"> 
            <span itemprop="name">otras-ligas-de-futbol</span> </a>
        <meta itemprop="position" content="2" />
    </li>
               
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a class="header-breadcrumb-link" itemprop="item" href="http://m.futbolred.com/otras-ligas-de-futbol/las-fechas-que-todo-futbolero-debe-tener-presente-en-este-2018+16876248"> 
                <span itemprop="name">las fechas que todo futbolero debe tener presente en este 2018</span> </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>     
   
    </head>
    <body class="otras-ligas-de-futbol tipo-articulo">
        <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
    <div class="volver">
        <a href="javascript:void(0);" class="close-right"><img src="../img/after.png" alt="icono-volver" title="icono-volver"/>COMPARTIR</a>
    </div>
    <ul class="panel_compartir">
       <li>
            <a href="javascript:void(0)" id="drop_comentarios">
                <span class="icon-comentar"></span>
                Comentar
            </a>
        </li>
        <li class="fb">
            <a href="javascript:void(0)" id ="drop_facebook">
                <span class="icon-facebook"></span>
                Compartir en Facebook
            </a>
        </li>
        <li class="tweet">
            <a href="javascript:void(0)" id="drop_twitter">
                <span class="icon-twitter"></span>
                Compartir en Twitter
            </a>
        </li>
                
        <li class="google">
            <a href="javascript:void(0)" id="drop_google">
                <span class="icon-googleplus"></span>
                Compartir en Google +
            </a>
        </li>

        <li class="mail">
            <a href="javascript:void(0)" id="drop_mail">
                <span class="icon-correo"></span>
                Compartir por correo
            </a>
        </li>
        <li class="facemess">		
            <a href="javascript:void(0)" id="drop_facemess">
                <span class="icon-link"></span>
                Copiar link
            </a>
        </li>
    </ul>
</nav>

        <div class="main-container">
            <!-- Header -->
            <header class="header-ppal">
    <span class="progress-bar"></span>
    <a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a> 
    <div class="menuBtn">
        <span class="menu-icon"></span>
    </div> 
    <div class="login">
        <span class="usuario-icon"></span>
    </div>
                <p class="nombre-seccion" itemprop='articleSection'>Otras Ligas</p>
            </header>      
<!-- Menu -->
<nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menuHeader">
    <ul>
        <li class="buscar">
            <form id="form" name="form" method="get" action="/archivo/buscar">
                <input type="text" name="q" id="q" >
                <a class="buscador-icon" onclick="document.form.submit();"></a>
            </form>
        </li>
        <li class='portada'>            <a itemprop='url'  href="/"  omnitureseccion="primer Portada">
                <span itemprop="name">Portada</span>
            </a>
                        </li>
        <li class='futbol-colombiano'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Colombiano">
                <span itemprop="name">F&uacute;tbol Colombiano</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/liga-aguila' omnitureseccion=''><span itemprop='name'>Liga &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/copa-aguila' omnitureseccion=''><span itemprop='name'>Copa &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/torneo-aguila' omnitureseccion=''><span itemprop='name'>Torneo &Aacute;guila</span></a></li>                                                <li  ><a itemprop='url'  href='/futbol-femenino' omnitureseccion=''><span itemprop='name'>F&uacute;tbol Femenino</span></a></li>                                        </ul>
                        </li>
        <li class='futbol-internacional'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer F&uacute;tbol Internacional">
                <span itemprop="name">F&uacute;tbol Internacional</span>
            </a>
                            <ul >
                                            <li  ><a itemprop='url'  href='/selecciones-nacionales' omnitureseccion=''><span itemprop='name'>Selecciones nacionales</span></a></li>                                                <li><span itemprop='name'>Ligas</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/liga-bbva" omnitureseccion="Liga de España">
                                                    Liga de España                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/premier-league" omnitureseccion="Premier League">
                                                    Premier League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/bundesliga" omnitureseccion="Bundesliga">
                                                    Bundesliga                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/otras-ligas-de-futbol" omnitureseccion="Otras Ligas">
                                                    Otras Ligas                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                                    <li><span itemprop='name'>Torneos</span></li>                                                        <li>
                                    <ul>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/champions-league" omnitureseccion="Champions League">
                                                    Champions League                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-libertadores" omnitureseccion="Copa Libertadores">
                                                    Copa Libertadores                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/copa-sudamericana" omnitureseccion="Copa Sudamericana">
                                                    Copa Sudamericana                                                </a>
                                            </li>
                                                                                    <li itemprop="name">
                                                <a itemprop="url" href="/uefa-europa-league" omnitureseccion="UEFA Europa League">
                                                    UEFA Europa League                                                </a>
                                            </li>
                                                                        </ul>
                            </li>
                                            </ul>
                        </li>
        <li class='curiosidades'>            <a itemprop='url'  href="/curiosidades"  omnitureseccion="primer Curiosidades">
                <span itemprop="name">Curiosidades</span>
            </a>
                        </li>
        <li class='multimedia'>            <a itemprop='url'  href="/multimedia"  omnitureseccion="primer Multimedia">
                <span itemprop="name">Multimedia</span>
            </a>
                        </li>
        <li class='colombianos-exterior'>            <a itemprop='url'  href="/colombianos-exterior"  omnitureseccion="primer Colombianos en el exterior">
                <span itemprop="name">Colombianos en el exterior</span>
            </a>
                        </li>
        <li class='seleccion-colombia'>            <a itemprop='url'  href="/seleccion-colombia"  omnitureseccion="primer Selecci&oacute;n Colombia">
                <span itemprop="name">Selecci&oacute;n Colombia</span>
            </a>
                        </li>
        <li class='equipos'>            <a  class=abajo-icon href="javascript:void(0)"  omnitureseccion="primer Equipos">
                <span itemprop="name">Equipos</span>
            </a>
                            <ul class='ps-container'>
                                            <li class='patriotas' ><a itemprop='url'  href='/equipos-futbol-colombiano/patriotas' omnitureseccion=''><span itemprop='name'>Patriotas F.C</span></a></li>                                                <li class='tolima' ><a itemprop='url'  href='/equipos-futbol-colombiano/tolima' omnitureseccion=''><span itemprop='name'>Deportes Tolima</span></a></li>                                                <li class='cali' ><a itemprop='url'  href='/equipos-futbol-colombiano/cali' omnitureseccion=''><span itemprop='name'>Deportivo Cali</span></a></li>                                                <li class='america' ><a itemprop='url'  href='/equipos-futbol-colombiano/america' omnitureseccion=''><span itemprop='name'>Am&eacute;rica</span></a></li>                                                <li class='bucaramanga' ><a itemprop='url'  href='/equipos-futbol-colombiano/bucaramanga' omnitureseccion=''><span itemprop='name'>Bucaramanga</span></a></li>                                                <li class='envigado' ><a itemprop='url'  href='/equipos-futbol-colombiano/envigado' omnitureseccion=''><span itemprop='name'>Envigado F.C.</span></a></li>                                                <li class='equidad' ><a itemprop='url'  href='/equipos-futbol-colombiano/equidad' omnitureseccion=''><span itemprop='name'>La Equidad</span></a></li>                                                <li class='huila' ><a itemprop='url'  href='/equipos-futbol-colombiano/huila' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Huila</span></a></li>                                                <li class='junior' ><a itemprop='url'  href='/equipos-futbol-colombiano/junior' omnitureseccion=''><span itemprop='name'>Junior</span></a></li>                                                <li class='medellin' ><a itemprop='url'  href='/equipos-futbol-colombiano/medellin' omnitureseccion=''><span itemprop='name'>Independiente Medell&iacute;n</span></a></li>                                                <li class='millonarios' ><a itemprop='url'  href='/equipos-futbol-colombiano/millonarios' omnitureseccion=''><span itemprop='name'>millonarios</span></a></li>                                                <li class='nacional' ><a itemprop='url'  href='/equipos-futbol-colombiano/nacional' omnitureseccion=''><span itemprop='name'>Atl&eacute;tico Nacional</span></a></li>                                                <li class='once-caldas' ><a itemprop='url'  href='/equipos-futbol-colombiano/once-caldas' omnitureseccion=''><span itemprop='name'>Once Caldas</span></a></li>                                                <li class='rionegro-aguilas' ><a itemprop='url'  href='/equipos-futbol-colombiano/rionegro-aguilas' omnitureseccion=''><span itemprop='name'>Rionegro &aacute;guilas</span></a></li>                                                <li class='pasto' ><a itemprop='url'  href='/equipos-futbol-colombiano/pasto' omnitureseccion=''><span itemprop='name'>Deportivo Pasto</span></a></li>                                                <li class='santa-fe' ><a itemprop='url'  href='/equipos-futbol-colombiano/santa-fe' omnitureseccion=''><span itemprop='name'>Santa Fe</span></a></li>                                                <li class='alianza-petrolera' ><a itemprop='url'  href='/equipos-futbol-colombiano/alianza-petrolera' omnitureseccion=''><span itemprop='name'>Alianza Petrolera</span></a></li>                                                <li class='jaguares' ><a itemprop='url'  href='/equipos-futbol-colombiano/jaguares' omnitureseccion=''><span itemprop='name'>Jaguares</span></a></li>                                                <li class='cortulua' ><a itemprop='url'  href='/equipos-futbol-colombiano/cortulua' omnitureseccion=''><span itemprop='name'>Cortulua</span></a></li>                                                <li class='tigres' ><a itemprop='url'  href='/equipos-futbol-colombiano/tigres' omnitureseccion=''><span itemprop='name'>Tigres F.C.</span></a></li>                                        </ul>
                        </li>
        <li class='tienda'>            <a itemprop='url'  href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME" target='_blank' omnitureseccion="primer Tienda">
                <span itemprop="name">Tienda</span>
            </a>
                        </li>
            </ul>
    <!-- Footer -->
    <div class="contFooter">
	<div class="footer">
		<div class="contRedes">
			<ul class="redes">
				<li><span>S&iacute;guenos en:</span></li>
				<li><a id="header_facebook" href="http://www.facebook.com/futbolred" target="_blank"><span class="facebook-icon"></span></a></li>
				<li><a id="header_twitter" href="http://www.twitter.com/futbolred" target="_blank"><span class="twitter-icon"></span></a></li>
			</ul>
		</div>
		<div class="contMenuFooter">
			<ul class="menuFooter">
				<li>
					<a href="http://www.futbolred.com/boletin"><span>Bolet&iacute;n</span></a>
				</li>
				<li>
					<a class="abajo-icon"><span>Informaci&oacute;n</span></a>
					<ul>
						<li><a target="_blank" href="http://www.clubvivamos.com/"><span>Vivamos El Tiempo</span></a></li>
						<li><a target="_blank" href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp"><span>Suscripciones El Tiempo</span></a></li>
						<li><a href="/mapa-sitio"><span>Mapa del sitio</span></a></li>
					</ul>
				</li>
				<li>
					<a class="abajo-icon"><span>Ayuda</span></a>
					<ul id="subseccionAyuda">
						<li><a href="/preguntas-frecuentes"><span>Preguntas Frecuentes</span></a></li>
						<li><a href="/contactenos"><span>Cont&aacute;ctenos</span></a></li>
						<li><a href="/terminos-condiciones"><span>Terminos y condiciones</span></a></li>
						<li><a href="/politica-de-privacidad"><span>Privacidad</span></a></li>
					</ul>
				</li>
				<li>
					<a href="http://audienciadigital.co" target="_blank"><span>Paute con nosotros</span></a>
				</li>
				<li>
					<a class="abajo-icon cambiarFooter"><span>Nuestros portales</span></a>
					<ul id="portales">
						<li><a href="http://app.eltiempo.com/deportes" target="_blank"><span>Eltiempo.com</span><span>Noticias de deportes</span></a></li>
						<li><a href="http://www.portafolio.co" target="_blank"><span>Portafolio.co</span><span>Noticias de econom&iacute;a</span></a></li>
						<li><a href="http://www.eltiempo.com" target="_blank"><span>Vive.in</span><span>Planes en Bogot&aacute;</span></a></li>
						<li><a href="http://www.alo.co" target="_blank"><span>Alo.co</span><span>Consejos para mujeres</span></a></li>
						<li><a href="http://www.carroya.com" target="_blank"><span>Carroya.com</span><span>venta de carros</span></a></li>
						<li><a href="http://www.metrocuadrado.com" target="_blank"><span>metrocuadrado.co</span><span>clasificados de inmuebles</span></a></li>
						<li><a href="http://clasificados.eltiempo.com" target="_blank"><span>Clasificados.eltiempo.com</span><span>Clasificados</span></a></li>
						<li><a href="http://www.loencontraste.com" target="_blank"><span>loencontraste.com</span><span>Consulte antes de comprar</span></a></li>
						<li><a href="http://www.milesdearticulos.com" target="_blank"><span>milesdearticulos.com</span><span>Anuncios gratis y efectivos</span></a></li>
						<li><a href="http://www.citytv.com.co" target="_blank"><span>citytv.com.co</span><span>videos de entretenimiento</span></a></li>
					</ul>
				</li>
			</ul>	
		</div>
		<div class="contCopyright">
			<ul class="copyright">
				<li>
					<a href="/" class="logoFutbolred">Futbolred</a>
					<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
				</li>
				<li>
					<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
						FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol </p>
				</li>
			</ul>
		</div>
	</div>
</div></nav>
<div class="modulo-usuario">
    <ul class="ingresado">
        <li>
    <a href="/login?token_secret0=13">INGRESA</a>
</li>
<li>
    <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');">CREA UNA CUENTA </a>
</li>
<div id="cerrar_sesion_div"></div>
<script type="text/javascript">
    
    function cerrarSesion() {
        $('#cierre_sesion_div').load('/sesion/logout/futbol-red_mobile');
    }
    $('#cerrar_sesion_div').hide();   
</script>    </ul> 
</div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
    $('.progress-bar').css('width', '0%');
</script>


            
            <!-- Branding para las secciones -->
                        <!-- Contenido -->
            <div class="content content_main otras-ligas-de-futbol">
                <div class="homeApertura" data-seccion="otras-ligas-de-futbol">
    <div id="content_scrooll_inf" class="article-1" >
        <div class="container-scrollinf">
            <div class="main-container">
                <div class="content">
                    <script type="text/javascript" src="/js/MoreArticle.js"></script>    <!-- Publicidad -->

    <!-- Informacion principal del articulo -->
    <div id="container_articles">
        <div id="container_article_scroll">        
            <link rel="next" href="/curiosidades/colombia-calienta-el-mundial-aca-algunos-terminos-futboleros-en-ruso+16875561"/>  
            <div class="articulo" id="16876248" itemscope="" itemtype="http://schema.org/NewsArticle">
                 <div class="publicidad-box">
    <div id="sas_9702" class="publicidad">
                <!--<p>Publicidad</p>-->
                  <aside>

            <script type="text/javascript">
                sas.cmd.push(function() {
                    sas.call("std", {
                        siteId: 33001, 
                        pageId: idSeccionSmart, 
                        formatId: 9702, 
                        target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
                });
              });
            </script>
            <noscript>
                <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=9702&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
            </noscript>
        </aside>
    </div>
 </div>                     <article class="noticia destacada">
                    <div class="lead">
                        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://m.futbolred.com/otras-ligas-de-futbol/fechas-y-hora-de-los-partidos-de-futbol-mas-importantes-del-2018+16876248" />
                        <meta itemprop="author" content="Redacción FUTBOLRED" />
                        <h1 itemprop="headline name">
                            <span>Las fechas que todo futbolero debe tener presente en este 2018</span>
                        </h1>
                        <p itemprop="description">El fútbol colombiano y Mundial tendrán que estar en la agenda de los seguidores de este deporte.</p>
                                                    <meta itemprop="datePublished" content="2017-12-30" />
                                    
                        <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                                <meta itemprop="width" content="250">
                                <meta itemprop="height" content="250">
                            </div>
                            <meta itemprop="name" content="Futbolred">
                        </div>
                    </div> 
                                                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                    <a href="/otras-ligas-de-futbol/fechas-y-hora-de-los-partidos-de-futbol-mas-importantes-del-2018+16876248">
                                        <img onerror="imgError(this);" itemprop="url" alt="Fechas 20178" 
                                             src="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16876245-1.jpg" />
                                        <meta itemprop="width" content="800">
                                        <meta itemprop="height" content="400">
                                    </a>
                                </figure>
                                                                    <div class="pieFoto">
                                        <span>Foto: Javier Nieto/CEET, EFE y REUTERS</span>
                                        <p>Torneos como la Champions, Liga de Colombia, Mundial de Rusia... No se pierda ninguno y prográmese para estos.</p>
                                    </div>
                                                        <!-- Boton Guardar Facebook -->
                    <div class = "fb-save" data-uri = "">
                    </div>
                    <!-- Fin  Guardar Facebook --> 
                    <div class="box-panel_compartir">
    <ul class="medial-social" data-id="16876248" data-titulo="Las fechas que todo futbolero debe tener presente en este 2018">
        <li class="item-social-comentar">
            <a href="javascript:void(0)" id="btn_comentar_16876248">
                <div class="icon-comentar">
                    <div class="contador-comentarios"></div>
                    
                </div>
            </a>
        </li>
        <li class="item-social">
            <a href="javascript:void(0)" id="btn_fb_16876248">
                <span class="icon-facebook"></span>
            </a>
        </li>
        <li class="item-social">
            <a href="javascript:void(0)" id="btn_tweet_16876248">
                <span class="icon-twitter"></span>
            </a>
        </li>
                <li class="item-social">
            <a href="javascript:void(0);" class ="showRight">
                <span class="icon-comprimir"></span>
            </a>
        </li>
        <li class="google" style="display:none" id="btn_google_16876248">
            <a href="javascript:void(0)">
                <span class="gmail-icon"></span>
            </a>
        </li>

        <li class="mail" style="display:none" id="btn_mail_16876248">
            <a href="javascript:void(0)">
                <span class="mail-icon"></span>
            </a>
        </li>
        <li class="facemess" style="display:none" id="btn_facemess_16876248">		
            <a href="javascript:void(0)">
                <span class="facemess-icon"></span>
            </a>
        </li>
    </ul>
</div>
<script>
    $('.showRight').click(function () {      
        $("#cbp-spmenu-s2").removeClass("cbp-spmenu-close").addClass("cbp-spmenu-open");
    });
    $('.close-right').click(function () {
        $("#cbp-spmenu-s2").removeClass("cbp-spmenu-open").addClass("cbp-spmenu-close");
    })
</script>

                    <nav class="art-btn-comentar">
                        <a href="javascript:void(0)" data-dialog="somedialog">
                            <span class="comentarios-icon"></span>
                            <span class="text_redes">0</span>
                            <p id="btn_comentar_p_16876248">Comentar</p>
                        </a>
                    </nav>
                </article>

                <!-- Cuerpo del articulo -->
                <div class="cuerpoArticulo">
                    <div class="cabezaArticulo">
                                                                            <p class="datePublished">
                                <meta itemprop="dateModified" content="2017-12-31" />                   
                                Actualizado hace  2 horas              
                            </p>    
                        		
                    </div>          
                    <p>El 2018 ser&aacute; un a&ntilde;o esperado para el mundo del f&uacute;tbol, pues se volver&aacute; a vivir el Mundial. Sin embargo, los habituales torneos del balompi&eacute; de los diferentes continentes no para.</p>
<p>As&iacute;, FUTBOLRED le presenta las fechas que todo aficionado a este deporte debe tener presente en este 2018.</p>
<p><strong>Jueves 1 de febrero</strong></p>
<p>5:15 p.m.: Macar&aacute;/T&aacute;chira vs. <strong>Santa Fe. (Debut en Copa Libertadores 2018)</strong></p>
<p>7:30 p.m.: Montevideo Wanderers/Olimpia vs. <strong>Junior (Debut en Copa Libertadores 2018)</strong></p>
<p><strong>*Fin de semana del 3-4 de febrero</strong>: inicio de la Liga I-2018 (tentativa fecha informada por la Dimayor, pues a&uacute;n no sale el calendario oficial)</p>
<p><strong>Mi&eacute;rcoles, 7 de febrero de 2018</strong></p>
<p>Horario por definir: <strong>Atl&eacute;tico Nacional vs. Millonarios (Definici&oacute;n de la Superliga)</strong></p>
<p><strong>Jueves, 15 de febrero</strong></p>
<p>7:30 p.m. Defensa y Justicia vs.<strong> Am&eacute;rica (Debut en Copa Suramericana 2018)</strong></p>
<p><strong>Martes, 27 de febrero</strong></p>
<p>7:30 p.m.: Colo Colo vs. <strong>Nacional (Debut en Copa Libertadores 2018)</strong></p>
<p><strong>Mi&eacute;rcoles, 28 de febrero</strong></p>
<p>7:45 p.m.: <strong>Millonarios</strong> vs. Corinthians <strong>(Debut en Copa Libertadores 2018)</strong></p>
<p><strong>Martes, 10 de abril</strong></p>
<p>5:15 p.m. <strong>Jaguares</strong> vs. Boston River<strong> (Debut en Copa Suramericana 2018)</strong></p>
<p>7:30 p.m. <strong>Cali</strong> vs. Danubio <strong>(Debut en Copa Suramericana 2018)</strong></p>
<p><strong>Jueves, 12 de abril</strong></p>
<p>7:30 p.m. Sol de Am&eacute;rica vs. <strong>Medell&iacute;n (Debut en Copa Suramericana 2018)<br /></strong></p>
<p><strong>Mi&eacute;rcoles 16 de mayo</strong></p>
<p>1:45 p.m.: <strong>Final de la Europa League</strong></p>
<p><strong>S&aacute;bado, 26 de mayo</strong></p>
<p>1:45 p.m.: <strong>Final de la Champions League</strong></p>
<p><strong>*Domingo 3 de junio:</strong> final de la Liga I-2018 (tentativa fecha informada por la Dimayor, pues a&uacute;n no sale el calendario oficial)</p>
<p><strong>Jueves, 14 de junio</strong></p>
<p>10:00 a.m.: Rusia vs. Arabia Saud&iacute; <strong>(Partido de inaugural del Mundial)</strong></p>
<p><strong>Martes, 19 de junio</strong></p>
<p>7:00 a.m. <strong>Colombia</strong> vs. Jap&oacute;n <strong>(primer partido de Colombia en el Mundial)</strong></p>
<p><strong>Domingo, 15 de julio</strong></p>
<p>10:00 a.m.: <strong>final del Mundial</strong></p>
<p><strong>*Fin de semana del 21-22 de julio:</strong> inicio de la Liga II-2018 (tentativa fecha informada por la Dimayor, pues a&uacute;n no sale el calendario oficial)</p>
<p><strong>*28 de noviembre:</strong> final Copa Libertadores (tentativa fecha para este torneo, pues a&uacute;n no se conoce el calendario completo de la fase final de este torneo)</p>
<p><strong>*12 de diciembre:</strong> final Copa Suramericana (tentativa fecha para este torneo, pues a&uacute;n no se conoce el calendario completo de la fase final de este torneo)</p>
<p><strong>*9 de diciembre:</strong> final de la Liga II-2018 (tentativa fecha informada por la Dimayor, pues a&uacute;n no sale el calendario oficial)</p>
<p><strong>*Las fechas pueden cambiar por disposici&oacute;n de la organizaci&oacute;n que dirigen este torneo.</strong></p>
<p><strong>Redacci&oacute;n Futbolred<br /></strong></p>              
                </div>

                <!-- Boton Guardar Facebook -->
                <div class = "fb-save" data-uri = "">
                </div>
                <!-- Fin  Guardar Facebook --> 
                <!-- Botones de compartir -->
                <!-- Inicio formulario correo -->
<div id="formulario_enviar_mail" class="block-modal mailToFriend" style="display: none;">
	<div id="enviarMail" class="herramientasCompartir email" style="display:none">
		<div class="inner">
		    <form method="post" name="enviaramigo" id="enviaramigo">
		        <div id="formulario_enviar_amigo">
		            		            <div id="section_enviarMail" class="herramientasCompartir email enviarMail">
		                <div class="inner" id="div_inner_enviar_amigo">
		                    <input type="hidden" name="csrf_amigo" value="">
		                    <br>
		                    <span>Ingresa los siguientes datos para enviar el correo</span>
		                    <ul>
		                        <li>
		                            <input name="nombre" placeholder="Tu nombre" type="text" id="nombre" required="required" value="">
		                            <span id="tooltip1_nombre"></span>
		                            <span id="nombre_error"></span>
		                        </li>
		                        <li  id="li_email0">
		                            <input name="email0" placeholder="Correo electrónico de tu amigo" type="email" id="email0" required="required" value="" onblur="crearCSRF();">
		                            <span id="tooltip1_email0"></span>
		                            <input type="button" value="+" onclick="crearDestinatarioMail()" id="boton_mas_correos" class="masamigos add">
		                            <span id="email0_amigo_error"></span>
		                        </li>
		                        <li>
		                            <textarea class="textarea_enviaramigo" name="mensaje_amigo" id="mensaje_amigo" placeholder="Escribe acá el mensaje para la persona con la que quieres compartir este artículo  de Futbolred."></textarea>
		                            <span id="tooltip1_mensaje"></span> 
		                            <br>
		                            <span id="mensaje_amigo_error"></span>
		                        </li>
		                        <li><input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="boton_salir">
		                            <input name="submit_mensaje" type="button" id="submitbutton_mensaje" class="btn-send" value="ENVIAR MENSAJE">
		                        </li>
		                    </ul>
		                </div>
		            </div>
		            		            <div id="MensajeAlerta" class="modal-alert herramientasCompartir email" style="display:none">
		                <div class="inner">
		                    <p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
		                    <p>Los datos que ingresaste se perderán.</p>
		                    <p>
		                        <input class="btn-cancel" id="salirMensaje" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
		                        <input class="btn-send" id="VolverAlMensaje" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
		                    </p>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>El mensaje ha sido enviado con éxito.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		            <div id="sectionEnviarMail1_" class="modal-alert modal-fixed" style="display:none">
		                <div class="inner">
		                    <div id="aceptar_mensaje_enviado">
		                        <p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
		                        <p>
		                            <input id="boton_aceptar_enviar_mensaje1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
		                        </p>
		                    </div>
		                </div>
		            </div>
		            		        </div>
		    </form>
		</div>
	</div>
</div>
<!-- Fin formulario correo -->
                <div class="box-panel_compartir">
    <ul class="medial-social" data-id="16876248" data-titulo="Las fechas que todo futbolero debe tener presente en este 2018">
        <li class="item-social-comentar">
            <a href="javascript:void(0)" id="btn_comentar_16876248_2">
                <div class="icon-comentar">
                    <div class="contador-comentarios"></div>
                    
                </div>
            </a>
        </li>
        <li class="item-social">
            <a href="javascript:void(0)" id="btn_fb_16876248">
                <span class="icon-facebook"></span>
            </a>
        </li>
        <li class="item-social">
            <a href="javascript:void(0)" id="btn_tweet_16876248">
                <span class="icon-twitter"></span>
            </a>
        </li>
                <li class="item-social">
            <a href="javascript:void(0);" class ="showRight">
                <span class="icon-comprimir"></span>
            </a>
        </li>
        <li class="google" style="display:none" id="btn_google_16876248">
            <a href="javascript:void(0)">
                <span class="gmail-icon"></span>
            </a>
        </li>

        <li class="mail" style="display:none" id="btn_mail_16876248">
            <a href="javascript:void(0)">
                <span class="mail-icon"></span>
            </a>
        </li>
        <li class="facemess" style="display:none" id="btn_facemess_16876248">		
            <a href="javascript:void(0)">
                <span class="facemess-icon"></span>
            </a>
        </li>
    </ul>
</div>
<script>
    $('.showRight').click(function () {      
        $("#cbp-spmenu-s2").removeClass("cbp-spmenu-close").addClass("cbp-spmenu-open");
    });
    $('.close-right').click(function () {
        $("#cbp-spmenu-s2").removeClass("cbp-spmenu-open").addClass("cbp-spmenu-close");
    })
</script>


                <!-- Acceso a comentarios y reportar error -->
                <a class="reportar-error" href="javascript:void(0)" id="reportarError" >Reportar Error</a>   
                <!-- Formulario reportar error -->
                <!-- Inicio formulario correo -->
<div id="errorForms" class="block-modal second" style="display: none;">
	<div id="formulario_reportar_error" style="display:none">
		<div  id="reportar_error" class="herramientasCompartir error">
	    	<div class="inner">
	        	<span>&iquest;Encontraste un error?</span>
	        	<p>
	            	Perm&iacute;tenos conocer tus observaciones, si es
	            	el caso, tomar los correctivos necesarios dentro de EL TIEMPO Casa Editorial.
	        	</p>
	        	<form method="post" name="error" id="error">
	        		<ul>
	        			<li>
	        				<input type="hidden" name="csrf_error">
	        				<input name="nombre_completo" placeholder="Tu nombre" type="text" id="nombre_completo" required="required" value="">
	        				<span id="tooltip_first_name"></span>
	        				<span id='nombre_completo_error'></span>
	        			</li>
	        			<li>
	        				<input name="email" placeholder="Tu correo electr&oacute;nico" type="email" id="email" required="required" value="">
	        				<span id="tooltip_email"></span>
	        				<span id='email_error'></span>
	        			</li>
	        			<li>
	        				<textarea name="mensaje" placeholder="Tu mensaje" id="mensaje" required="required"></textarea>
	        				<span id="tooltip_mensaje"></span>
	        				<span id='mensaje_error'></span><br/>
	        			</li>
	        			<li>
	        				<input class="btn-cancel" data-inline="true" type="button" value="CANCELAR" id="cancelar_reporte_error">
	                            <input name="submit_error" type="button" id="submitbutton_error" class="btn-send bot_enviar" value="ENVIAR ERROR">
	        			</li>
	        		</ul>
	        	</form>    
	        </div>
		</div>
		<!-- Mensaje de cancelacion de reporte de error -->
	    <div id="MensajeAlertaError" class="modal-alert herramientasCompartir email" style="display:none">
			<div class="inner">
				<p><strong>¿Estás seguro de que quieres cancelar el envío del mensaje?</strong></p>
				<p>Los datos que ingresaste se perderán.</p>
				<p>
					<input class="btn-cancel" id="salirMensajeError" data-inline="true" type="reset" value="S&Iacute;, DESEO CANCELAR">
					<input class="btn-send" id="VolverAlMensajeError" data-inline="true" type="button" value="NO, VOLVER AL MENSAJE">
				</p>
			</div>
		</div>
		<div id="sectionEnviarMailError_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>El mensaje ha sido enviado con éxito.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
		<div id="sectionEnviarMailError1_" class="modal-alert modal-fixed" style="display:none">
			<div class="inner">
				<div id="aceptar_mensaje_enviado_error">
					<p><strong>Ha ocurrido un error al enviar el mensaje.</strong></p>
					<p>
						<input id="boton_aceptar_enviar_mensaje_error1" data-inline="true" type="reset" value="ACEPTAR" class="btn-send">
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
    
<!-- Fin formulario correo -->
                <!-- relacionados-articulo! -->
                                <!-- Modulo Xcense -->
                                <!-- Publicidad -->
                 <div class="publicidad-box">
    <div id="sas_27376" class="publicidad">
                <!--<p>Publicidad</p>-->
                  <aside>

            <script type="text/javascript">
                sas.cmd.push(function() {
                    sas.call("std", {
                        siteId: 33001, 
                        pageId: idSeccionSmart, 
                        formatId: 27376, 
                        target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
                });
              });
            </script>
            <noscript>
                <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=27376&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
            </noscript>
        </aside>
    </div>
 </div>                     <!-- modulo paute facil !-->
                <div id="taboola-mobile-carousel-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-carousel',
    container: 'taboola-mobile-carousel-thumbnails',
    placement: 'Mobile Carousel Article',
    target_type: 'mix'
  });
</script>

                <!-- Comentarios -->
                
            </div>
        </div>
    </div>
        <script>
        $('#btn_comentar_16876248').click(function () {
            var rutaDictum = '/dictum/fr-16876248';
            $('#dictum-box').html('');
            $.ajax({
                url: rutaDictum,
                type: 'GET',
                xhrFields: {withCredentials: true},
                success: function (data_dictum, textStatus, xhr) {
                    $('#dictum-box').html(data_dictum);
                    $('#dictum-box').show();
                }
            });

        });

        $('#btn_comentar_16876248_2, #btn_comentar_p_16876248').click(function () {
            $('#btn_comentar_16876248').trigger('click');
        });
        dictumUpdate('16876248');
        
        function dictumUpdate(id_recurso) {
            id_recurso = id_recurso.replace("fr-", "");
            $.getJSON("/dictum/count/fr-"+id_recurso, function (data) {
                //  $('#btn_comentar_p_16876248').parent().find('.text_redes').text(data.countPretty);
                $('#btn_comentar_'+id_recurso).find('.contador-comentarios').text(data.countPretty);
                $('#btn_comentar_'+id_recurso+'_2').find('.contador-comentarios').text(data.countPretty);
            });
        }
    </script>
                        <!-- Mas Leidas -->
                                    
                    <!-- Publicidad -->
                     <div class="publicidad-box">
    <div id="sas_20592" class="publicidad no-tag">
                <!--<p>Publicidad</p>-->
                  <aside>

            <script type="text/javascript">
                sas.cmd.push(function() {
                    sas.call("std", {
                        siteId: 33001, 
                        pageId: idSeccionSmart, 
                        formatId: 20592, 
                        target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
                });
              });
            </script>
            <noscript>
                <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=33001&pgname=home&fmtid=20592&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
            </noscript>
        </aside>
    </div>
 </div>                     </div>    
            </div>
        </div>  
    </div> 
    <!-- Footer -->
    <footer>
	<div class="contCopyright">
		<ul class="copyright">
			<li>
				<a href="/" class="logoFutbolred">Futbolred</a>
				<a class="tiempo-icon" href="http://www.eltiempo.com" target="_blank"></a>
			</li>
			<li>
				<p>COPYRIGHT &copy; 2013 - 2017, EL TIEMPO Casa Editorial.
					Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.
					FUTBOLRED.COM - Noticias del F&uacute;tbol Profesional Colombiano y todos los campeones de F&uacute;tbol 
				</p> 
			</li>
		</ul>
	</div>
</footer></div>
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok" id = "">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
    </section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
        <img src='/img/ajax-loader.gif' />
    </section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
        <span class="txt-5" id="message"></span>
        <span class="txt-6" id="message_username"></span>
        <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
    </section>
    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
            Revisa tu bandeja de entrada o correo no deseado.
        </p>
        <a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red_mobile/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
        <span class="loader-icon" style="display: none"></span>
    </section>

    <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5" id="message"></span>

        <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
        <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

        <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
    </section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
        <span class="ico-alert">&#xe06e;</span>
        <span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
        <span class="txt-6"></span>
        <p class="txt-5">
                Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
        </p>
        <a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
        <span class="cerrarBarra">&#xe02e;</span>
</section> -->        </div>
        <!-- Scripts Footer -->
                <!-- Scripts Estadisticas - Opta -->
        <script type="text/javascript">
    var opta_settings = {
        subscription_id: '07dd5b476e8d9ffa418485af1a68a656',
        language: 'es_ES',
        timezone: -5    };
</script>
<link href="http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" rel="stylesheet" type="text/css" />
<script defer type="text/javascript" src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>        <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type="text/javascript">
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 50648; // APPLICATION ID
    _sf_async_config.domain = 'm.futbolred.com'; // DOMAIN
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'otras ligas de futbol'; // SECTION
    _sf_async_config.authors = ''; // AUTHOR IF EXISTS
    var _cbq = window._cbq = (window._cbq || []);
    if (getCookie('logged') == '1') {
        if (getCookie('suscriptor') == "true") {
            _cbq.push(['_acct', 'paid']);
        } else
            _cbq.push(['_acct', 'lgdin']);
    } else {
        _cbq.push(['_acct', 'anon']);
    }
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

        <!-- Inline Scripts -->
        <script type="text/javascript" defer="defer" src="/js/cookies-min.js"></script>
<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider.js"></script>
<script type="text/javascript">
    //<!--
        var arrayJS = {"1":{"id":"16876253","url":"\/colombianos-exterior\/2017-fue-el-ano-del-cambio-para-estos-futbolistas-colombianos+16876253"},"2":{"id":"16876183","url":"\/otras-ligas-de-futbol\/se-podran-repetir-o-superar-las-rachas-positivas-que-dejo-el-2017+16876183"},"3":{"id":"16875752","url":"\/liga-aguila\/estos-son-los-jugadores-que-llegan-y-salen-de-los-equipos-de-la-liga+16875752"},"4":{"id":"16875954","url":"\/futbol-femenino\/quien-fue-la-figura-la-decepcion-el-resumen-de-la-liga-femenina+16875954"},"preview_url":"http:\/\/m.futbolred.com\/otras-ligas-de-futbol\/fechas-y-hora-de-los-partidos-de-futbol-mas-importantes-del-2018+16876248"};             
    set_scroll_functions('16876248', '','1', '', '', "/otras-ligas-de-futbol/16875561", arrayJS, true);   
    //-->
</script>
<script type="text/javascript">
    //<!--
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '1748903485390046',
          xfbml      : true,
          version    : 'v2.6'
        });
      };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/es_LA/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
    //-->
</script>
<script type="text/javascript">
    //<!--
       $(document).ready(function() {
       pathn = window.location.pathname;
       if (pathn == "/version-webview"){   
           setCookie("version", "webview");             
       } 
       if (pathn == "/"){
           setCookie("version", null);
       } 
       if (getCookie("version") === "webview"){
           $(".tabs-modulosPartidos").html("");
           $("a[href='/']").attr("href", "/version-webview");
       } 
   });

    // Código DTM
    _satellite.pageBottom();
    //-->
</script>        <!--dictum box -->
        <div class="dictum-box" id="dictum-box"></div>
    </body>
</html>