<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1, maximum-scale=1">
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    
                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="PODCAST: ¡Por fin se acabó enero! Y llegó la tercera fecha de la Liga"/>

                <meta property="twitter:description" content="Hablamos de lo que viene en los 10 partidos del fútbol profesional para este fin de semana."/>

                                            <meta name="twitter:image" content="https://www.futbolred.com/bundles/futbolredcms/images/compartir.jpg?1576123981"/>

                        
                    <link href="https://www.futbolred.com/bundles/futbolredcms/images/compartir.jpg?1576123981" rel="image_src" />
<link href="https://futbolred.com/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639" rel="canonical" />
    <link href="https://m.futbolred.com/amp/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639" rel="amphtml" />
        
                <meta name="keywords" content="tercera, podcast, fecha, llego, enero" />
    <meta name="description" content="Hablamos de lo que viene en los 10 partidos del fútbol profesional para este fin de semana. | Liga BetPlay | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="PODCAST: ¡Por fin se acabó enero! Y llegó la tercera fecha de la Liga"/>

        <meta property="og:description" content="Hablamos de lo que viene en los 10 partidos del fútbol profesional para este fin de semana."/>

        <meta property="og:url" content="https://m.futbolred.com/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                <meta property="og:image" content="https://www.futbolred.com/bundles/futbolredcms/images/compartir.jpg?1576123981"/>

            

                    <meta property="article:tag" content="Podcast"/>

                    <meta property="article:tag" content="resultados liga betplay"/>

            <title>
                Podcast: análisis previo de la tercera fecha de la Liga BetPlay 2020 | Futbol Colombiano | Liga BetPlay | Futbolred
        </title>
         
    
                <link rel="stylesheet" href="/css/4f1efa4.css?1576123981" media="screen" />
        <link rel="manifest" href="/manifest.json" />
 
    
                        <script src="/js/global_mobile_jquery.js?1576123981" type="text/javascript"></script>
        
            
                <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-9a19d9bdb8bf748dcea3e712d16452f81808a476.js"></script>
    
        <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '112639',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-01-31'
            }
        };
    </script>

    <script type="text/javascript">
        var textChars = 'Por favor no ingrese más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
        var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
        var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
        var messageRules = {"required":true,"minlength":10,"maxlength":500};
        var messageRules2 = {"required":false,"maxlength":150};
        var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
        var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
        var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
        var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
        var wf_public_url = "https://m.futbolred.com";

                                                        var ssoClient = 'futbolreddigital-mobile';
        var ssoMiSuscripcionPath = 'https://m.futbolred.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
        var oneSignalAppId = "d90536ec-97fe-486a-94c5-baf2c6a80470";
    </script>

        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({
                networkid: 484,
                domain: "//ads.eltiempo.co",
                async: true,
                inSequence: true,
            });
        });
        var sas_siteId = 33001;
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>
    
            <script src="/js/global_mobile.js?1576123981" type="text/javascript"></script>
        
        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
          }
      }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NG2BJZQ');
        </script>
    
                <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1161349,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = {};
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


        <script src="/js/publicArticleMobile.js?1576123981" type="text/javascript"></script>

    
                    <link rel="shortcut icon" href="/favicon.ico?1576123981" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://m.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://m.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://m.futbolred.com/futbol-colombiano/liga-aguila",
                        "name": "Liga BetPlay"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://m.futbolred.com/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639",
                        "name": "PODCAST: ¡Por fin se acabó enero! Y llegó la tercera fecha de la Liga"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body     class="article-page section-futbol-colombiano-liga-aguila section-futbol-colombiano dtm_article-default"
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NG2BJZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "112639";
                var sas_pageId = "534303";
        var sas_target = 'seccion=futbol-colombiano/liga-aguila;tipo=articulo;recurso=112639';
    </script>
                        <div class="container_col_mobile      
">
                                <div class="header-container header-mobile">
        <header class="header header-container                                                                             header-articulo
">
            <div class="topContainer">
                <div class="topBar">
                    <div class="logoContainer">
                        <a class="hamburguer-btn hamburguer-icon icon" href="#"></a>
                        <a class="dtm_fr-logo mainLogo" href="/"></a>
                    </div>
                                            

        
    <div class="top-compacto-redes redes">
        <a class="hamburguer-btn hamburguer-icon icon"></a>
        <ul data-despliegue="articulo" class="topRedesMenu compartir-redes-sociales redes_mobile">
            <li network="mostrarRedes">
                <a class="compartir-mobile icon more-icon ver-mas-redes"></a>
            </li>
            <li class="comment-li">
                <a class="compartir-mobile icon comment-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="whatsapp">
                <a class="compartir-mobile icon whatsapp-icon dtm_compartir-whatsapp"></a>
            </li>
            <li network="twitter">
                <a class="compartir-mobile icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="compartir-mobile icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
                    <div class="topMenuContainer">
                        <ul class="topBarMenu">
                            <li class="zona-usuario">
                                <a class="nouseravatar inactive login-btn dtm-ir-iniciar-sesion user-icon icon" href="/login"></a>
                                <a class="useravatar login-btn dtm-ir-iniciar-sesion user-icon icon logged" href="javascript:void(0);"></a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
                            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
    <div class="contenedor-nombre-articulo hidden">
        <span class="nombre-articulo hidden">
            PODCAST: ¡Por fin se acabó enero! Y llegó la tercera fecha de la Liga
        </span>
    </div>
                        <div id="redesMobileContainer" class="header-compartir-container">
    <div class="otras-redes social-col logoContainer">
        <span class="compartir-cerrar">COMPARTIR</span>
    </div>
    <div id="cerrarMenuRedes" class="cerrar cerrar-menu-redes"></div>
</div>            
                            <div id="buscar" class="buscador-mobile">
        <form 
            id="formHeader" class="buscador-form" method="GET" action="/buscar" name="search_form" >
            <input 
                class="input-buscar" type="text" name="q" required
                placeholder="Buscar contenido" autocomplete="off" />
                    <meta itemprop="target" content="https://www.futbolred.com/buscar?q={q}" />
                    <span class="search-icon search-btn dtm_buscar" id="search-btn"></span>
        </form>
        <link itemprop="url" content="https://www.futbolred.com"/>
    </div>

                        <nav class="menu-mobile" itemscope itemtype="https://schema.org/SiteNavigationElement">
                                    <ul class="submenu menu-principal-mobile">
  <li class="first menu_level_1">
<a href="https://m.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://m.futbolred.com/futbol-colombiano" class="noselect menu-sec-btn icon"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://m.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://m.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://m.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://m.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://m.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://m.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://m.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://m.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://m.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://m.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://m.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://m.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://m.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://m.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="#" itemprop=""><span >Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://m.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://m.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://m.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link last menu_level_1">
<a href="https://m.futbolred.com/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


                                                    <ul class="menu-secundario-mobile">
  <li class="link external first menu_level_1">
<a href="https://www.ceet.co/" itemprop="url"><span itemprop="name">Paute con nosotros</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://m.futbolred.com/#" class="noselect menu-sec-btn icon ayuda-icon"><span itemprop="name">Ayuda</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://m.futbolred.com/contactenos" itemprop="url"><span itemprop="name">Contáctenos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://m.futbolred.com/terminos-y-condiciones" itemprop="url"><span itemprop="name">Términos y condiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://m.futbolred.com/politica-de-privacidad" itemprop="url"><span itemprop="name">privacidad</span></a>      </li>
      <li class="link external menu_level_2">
<a href="https://www.ceet.co/linea-etica" itemprop="url"><span itemprop="name">LÍNEA DE ÉTICA</span></a>      </li>
      <li class="link external menu_level_2">
<a href="https://www.ceet.co/solicitud-reversion-de-pago" itemprop="url"><span itemprop="name">Reversión de pago</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://m.futbolred.com/politica-de-cookies" itemprop="url"><span itemprop="name">Política de cookies</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="https://m.futbolred.com/#" class="noselect menu-sec-btn icon info-icon"><span itemprop="name">Más información</span></a>    <ul class="menu_level_1 submenu">
      <li class="link-portal link external first menu_level_2">
<a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url"><span itemprop="name">Suscripciones El Tiempo</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://m.futbolred.com/mapa-de-sitio" itemprop="url"><span itemprop="name">Mapa del sitio</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown last menu_level_1">
<a href="https://m.futbolred.com/#" class="noselect menu-sec-btn icon portales-icon"><span itemprop="name">conozca nuestros portales</span></a>    <ul class="menu_level_1 submenu">
      <li class="link-portal link external first menu_level_2">
<a href="http://www.eltiempo.com" itemprop="url"><span itemprop="name">eltiempo.com <span class="nombre-portal">Noticias de Colombia y el mundo</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.portafolio.co/" itemprop="url"><span itemprop="name">portafolio.co <span class="nombre-portal">Noticias de economía</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.elempleo.com/" itemprop="url"><span itemprop="name">elempleo.com <span class="nombre-portal">Empleos en Colombia</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.carroya.com/" itemprop="url"><span itemprop="name">carroya.com <span class="nombre-portal">Venta de carros</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.revistadonjuan.com/" itemprop="url"><span itemprop="name">revistadonjuan.com <span class="nombre-portal">Fotos y modelos</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.carroya.com/" itemprop="url"><span itemprop="name">diarioadn.co <span class="nombre-portal">Noticias de actualidad</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.metrocuadrado.com/" itemprop="url"><span itemprop="name">metrocuadrado.com <span class="nombre-portal">Finca raíz en Colombia</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.alo.com/" itemprop="url"><span itemprop="name">alo.co <span class="nombre-portal">Mujer profesional</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.motor.com.co/" itemprop="url"><span itemprop="name">motor.com.co <span class="nombre-portal">Noticias de vehículos</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.guiaacademica.com/" itemprop="url"><span itemprop="name">guiaacademica.com <span class="nombre-portal">Carreras profesionales</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.audienciadigital.co/" itemprop="url"><span itemprop="name">audienciadigital.co <span class="nombre-portal">Paute en internet</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.eltiempo.com/eltiempo-television/" itemprop="url"><span itemprop="name">canaleltiempo.tv <span class="nombre-portal">Noticias 24 horas</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://clasificados.eltiempo.com/" itemprop="url"><span itemprop="name">clasificados.eltiempo.com <span class="nombre-portal">Clasificados</span></span></a>      </li>
      <li class="link-portal link external menu_level_2">
<a href="http://www.citytv.com.co/" itemprop="url"><span itemprop="name">citytv.com.co <span class="nombre-portal">Videos de entretenimiento</span></span></a>      </li>
      <li class="link-portal link external last menu_level_2">
<a href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp/" itemprop="url"><span itemprop="name">e-hunters.com <span class="nombre-portal">Head Hunters</span></span></a>      </li>
    </ul>
  </li>
</ul>


                                <div class="redes-mobile">
                    <span>SÍGUENOS EN: </span>
                    <a class="dtm_seguir-facebook facebook-icon-mobile icon" href="https://www.facebook.com/futbolred" target="_blank"></a>
                    <a class="dtm_seguir-twitter twitter-icon-mobile icon" href="https://twitter.com/futbolred" target="_blank"></a>
                    <a class="dtm_seguir-instagram instagram-icon-mobile icon" href="https://www.instagram.com/futbolredcom" target="_blank"></a>
                </div>
            </nav>
        </header>
            
<nav class="menu-usuario-mobile dropdown active">
    <ul class="submenu">
                                        <li>
            <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
        </li>
        <li>
            <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
        </li>
        <li>
            <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
        </li>
        <li>
            <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
        </li>
                    <li>
                <a 
                    class="icon noselect cerrar-sesion-icon cerrar-zu"
                    data-src="https://seg.eltiempo.com/server/logout/futbolreddigital-mobile"
                    data-href="/sesion/logout/futbolreddigital-mobile"
                    href="/sesion/logout/futbolreddigital-mobile"
                    >
                    CERRAR SESIÓN
                </a>
            </li>
            </ul>
</nav>        <nav id="menuRedesMobile" class="menu-redes-mobile redes desplegables" style="display:none;">
    <span class="compartir-link copia">Link copiado</span>
    <span class="compartir-link guarda">Artículo guardado</span>
    <span class="compartir-link error-guardar">
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar
    </span>
    <ul class="submenu">
        <li>
            <a network="facebook" class="icon-mobile facebook-icon-mobile dtm_compartir-facebook">
                Compartir en Facebook
            </a>
        </li>
        <li>
            <a network="twitter" class="icon-mobile twitter-icon-mobile dtm_compartir-twitter">
                Compartir en Twitter
            </a>
        </li>
        <li>
            <a network="messenger" class="icon-mobile messenger-icon-mobile dtm_compartir-fb-messenger">
                Compartir en Messenger
            </a>
        </li>
        <li>
            <a network="whatsapp" class="icon-mobile whatsapp-icon-mobile dtm_compartir-whatsapp">
                Compartir por Whatsapp
            </a>
        </li>
        <li>
            <a network="correo" class="icon-mobile mail-icon-mobile dtm_compartir-correo enviar open-share-by-email-popup">
                Compartir por correo
            </a>
        </li>
        <li class="menu-guardar">
            <a network="guardar" class="icon-mobile save-icon-mobile dtm_guardar-favorito save-article">
                Guardar
            </a>
        </li>
        <li>
            <a 
                network="copiar" 
                name="copiar" 
                class="icon-mobile link-icon-mobile copiar-enlace dtm_compartir-link" 
                data-clipboard-text="https://www.futbolred.com/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639"
                >
                Copiar link
            </a>
        </li>
    </ul>
</nav>    </div>

        
            <div class="advertising-module">
        
    <aside id="sas_21675" class="pauta banner-mobile-push"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside>
</div>
                    
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
            
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
            <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital-mobile/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
                </a>
                <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


                
        <div class="despliegue-principal">
        
                
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639" data-title="PODCAST: ¡Por fin se acabó enero! Y llegó la tercera fecha de la Liga" data-tracking="/track/pageviews/article-112639" data-id="https://m.futbolred.com/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639" data-pageid="112639" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://m.futbolred.com/futbol-colombiano/liga-aguila/podcast-analisis-previo-de-la-tercera-fecha-de-la-liga-betplay-2020-112639">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <section class="container_col_mobile"><div class="contenedor-articulo">
                                                <div class="mod-especiales">
                    
                </div>
            
                            <div class="publireportaje-titulo-bk espacio-publireportaje">
                    
                </div>

            
                
                <section class="intro espacio-contenido" id="section-articulo"><div class="titular">
	                  <a class="nombre-seccion-mobile" href="/futbol-colombiano/liga-aguila">
                        Liga BetPlay
                      </a>
	                      <div class="container-titular">
			                
			                
			            <h1 itemprop="headline" class="titular" id="pnull-m27-26-28">PODCAST: ¡Por fin se acabó enero! Y llegó la tercera fecha de la Liga</h1>
<p itemprop="description" class="lead" id="pnull-m32-1-33">Hablamos de lo que viene en los 10 partidos del fútbol profesional para este fin de semana.</p>
</div>
	                  
	                </div>
	                
	          </section><div class="apertura">
            
            
                        





                        
        
<div class="article-free-html" id="pnull-m83-1-84"><iframe src="https://widget.spreaker.com/player?episode_id=22282795&amp;theme=light&amp;playlist=false&amp;playlist-continuous=false&amp;autoplay=false&amp;live-autoplay=false&amp;chapters-image=true&amp;episode_image_position=right&amp;hide-logo=false&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-download=true" width="100%" height="200px" frameborder="0"></iframe></div>
</div>            
                                    <div data-despliegue="articulo" class="redes compartir-redes-sociales">
        <ul class="topRedesMenu">
<div class="compartir-movil">
                <span network="facebook">
                    <a class="icon-mobile facebook-icon-mobile dtm_compartir-facebook">
                        <span class="fbcount social-counter"></span>
                    </a>
                </span>
                <span network="twitter">
                    <a class="icon-mobile twitter-icon-mobile dtm_compartir-twitter"></a>
                </span>
                <span network="messenger">
                    <a class="icon-mobile messenger-icon-mobile dtm_compartir-fb-messenger"></a>
                </span>
                <span network="whatsapp">
                    <a class="icon-mobile whatsapp-icon-mobile dtm_compartir-whatsapp"></a>
                </span>
                <span network="mostrarRedes">
                    <a class="icon-mobile more-icon-mobile"></a>
                </span>
            </div>
        </ul>
</div>
            
            
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m59-58-60">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                31 de enero 2020 , 07:10 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2020-01-31">
<meta itemprop="dateModified" content=" 2020-01-31">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <aside class="publicidad pauta_mobile"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside>
</div>
                                                             
                        <div class="modulo espacio-contenido">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas guardar guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error reporta open-report-error-popup">
                        REPORTAR ERROR
                        <span class="alert-icon icon"></span>
                    </div>
                </div>
            </div>
            <div class="wrapper-compartir">
                <a class="comentar-btn btn-compartir btn-dictum-comentar">
                    COMENTARIOS
                </a>
            </div>
                            <div class="ads-end-article ads-empty-check">
                            <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div>
</div>
    
                                    </div>

            
                        </div>
                                    <div class="modulo espacio-contenido">
        <div class="relacionados">
            <h2 class="temas-rel">
                TEMAS RELACIONADOS
            </h2>
            <ul>
<li class="play-icon">
                        <h3 class="titulo-tema-relacionado">
                            <a class="link" href="/noticias-de-futbol/podcast">Podcast</a>
                        </h3>
                    </li>
                                    <li class="play-icon">
                        <h3 class="titulo-tema-relacionado">
                            <a class="link" href="/noticias-de-futbol/resultados-liga-betplay">resultados liga betplay</a>
                        </h3>
                    </li>
                            </ul>
</div>
    </div>

                                <div class="contenedor-modulo-favoritos dtm_noticias-favoritos">
                </div>
                                <div class="contenedor-modulo-personalizacion">
                </div>
                                <div class="modulo espacio-contenido bk_containder_most_read">
                </div>
            </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="PODCAST: VAR, regaños y mucha polémica en el inicio de la Liga" data-href="/page/futbol-colombiano/liga-aguila/podcast-asi-fue-la-fecha-1-de-la-liga-betplay-2020-112485.html" data-pageid="112485">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Podcast: Sistema, fechas clave y todas las novedades de la Liga I 2020" data-href="/page/futbol-colombiano/liga-aguila/podcast-fichajes-expectativas-calendario-y-mas-de-liga-bet-play-2020-112258.html" data-pageid="112258">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Podcast: Completo resumen de lo que dejó el fútbol colombiano en 2019" data-href="/page/futbol-colombiano/liga-aguila/podcast-campeones-figuras-y-mas-en-el-resumen-de-liga-aguila-2019-111112.html" data-pageid="111112">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Podcast: América vs Junior, último round por la estrella en la Liga II" data-href="/page/futbol-colombiano/liga-aguila/podcast-america-vs-junior-ultimo-round-por-titulo-de-liga-aguila-2019-110550.html" data-pageid="110550">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Las cuentas de los aspirantes a la final en los cuadrangulares de Liga" data-href="/page/futbol-colombiano/liga-aguila/podcast-sobre-la-fecha-5-de-cuadrangulares-de-liga-aguila-ii-2019-110041.html" data-pageid="110041">
        </span>

    
    
    <img class="img-tracking" src="/track/pageviews/article-112639" width="1" height="1" />

                </div>

                                    <div class="pauta-bk pauta-taboola">
            
        </div>
        <footer class="footer-mobile">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a
                href="https://twitter.com/futbolred"
                class="icon twitter-icon-mobile dtm_seguir-twitter" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon-mobile dtm_seguir-facebook" 
                target="_blank"
                >    
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon-mobile dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
    </div>
</footer>                <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
            </div>
             
                    <script src="/js/public_mobile.js?1576123981" type="text/javascript"></script>
            
            
        <script type="text/javascript">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</script> 

         
        <script src="/js/articleLoadMoreMobile.js?1576123981" type="text/javascript"></script> 
         
        
         
        <script src="/js/dictum_mobile.js?1576123981" type="text/javascript"></script> 
        
                
    <!-- Chartbeat -->
    <script type="text/javascript">        
        /** CONFIGURATION START **/       
        _sf_async_config.sections = 'liga-aguila'; // SECTION
        _sf_async_config.authors = 'Julián Bermúdez'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {

                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }                            
            loadChartbeat();

        })();
    </script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script type="text/javascript">
            var OneSignal = OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: oneSignalAppId,
                });
            });
        </script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
    
            
        <div class="dictum-box" id="dictum-box"></div>
    </body>
</html>


